Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 250 ccm (RS 250)

Antwort
 
LinkBack Themen-Optionen
Alt 26.03.2007, 20:54   #1 (permalink)
Überholer
 
Benutzerbild von Maddox
 
Registriert seit: 18.06.2006
Beiträge: 125
Motorrad: Aprilia RS 250, Aprilia RSV4
Maddox eine Nachricht über ICQ schicken
Standard [250 ccm]: Elektrik Problem

Hallo ich wollte nur mal was wissen also ich habe bei mir eine neue Batterie eingebaut die ca. 4 Wochen drin ist ohne Problem zu machen und jetzt seit gestern wenn ich die Maschine an mache und wenn ich das Licht anschalten will geht sie mir aus wenn ich am Gashebel drehe und dann den Schalter an mache geht alles ohne Problem, lasse ich den Schalter an und versuche sie an zu Kicken geht es nicht und wenn die Batterie draußen ist hab ich das selbe Problem. Die ganze Armatur blinkt und Drehzahl Messer springt hin und her selbst die Blinker zucken total schnell. Die Armatur leuchtet schwach im stand leuchtet nichts was könnte das für ein Prob sein liegt es an der Lichtmaschine oder am Spannungsregler hab das Gefühl als würde die Batterie leer gesaugt und es scheint als ob kaum Strom vorhanden ist um alles zum leuchten zu bringen anscheinend saugt die Lichtmaschine so viel Strom wenn ich den Lichtschalter an mache das die RS ausgeht. Gruß Maddox und sry falls ich hier nicht klare Sätze zum Ausdruck bringen konnte musste schnell berichten und hoffe ihr könnt mir helfen.
Maddox ist offline   Mit Zitat antworten
Ungelesen 26.03.2007, 20:54   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 27.03.2007, 15:19   #2 (permalink)
Moderator
 
Benutzerbild von persilia
 
Registriert seit: 10.08.2003
Ort: Adenau
Beiträge: 3.708
Motorrad: viel zu viele und kaum eines, das richtig läuft
Standard

die Lichtmaschine wird keinen Strom saugen, sondern die Stromabnehmer. Auch wenn die Batterie neu ist, würde ich sie kontrollieren (messen). Es ist wahrscheinlich, daß der Regler defekt ist, das kann man sehr leicht messen (wenn bei Drehzahlen ab 4000 kein Strom an den Akku weitergeleitet wird).
persilia ist offline   Mit Zitat antworten
Alt 27.03.2007, 17:51   #3 (permalink)
Super-Mods
 
Benutzerbild von Bonetec
 
Registriert seit: 26.03.2003
Ort: Köln
Beiträge: 6.709
Motorrad: RS250 98er Nero Diabolo Extremo contanti mangiare Editione
Bonetec eine Nachricht über ICQ schicken Bonetec eine Nachricht über AIM schicken
Standard

... wie ich dir schon geschrieben hab, du mußt dich
mit dem Multimesser ( 7 Euro OBI ) und dem WHB anfreunden
und innerhalb von na halben Stunde weiste bescheid.
Ansonsten Werkstatt oder so lange Teile
austauschen bist du das Defekte ersetzt hast und selbst dann kannst
du nach "Murphys Law" das defekte Gerät durch ein defektes ersetzen.
Kommt schon mal vor ...

Bonetec
Bonetec ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[250 ccm]: Getriebe Problem Drift# 250 ccm (RS 250) 3 17.04.2007 18:08
[125 ccm]: Problem mit dem Getriebe RS_R@C0r01 125 ccm (RS 125, ETX und andere 125er Modelle) 11 24.08.2006 23:30
[125 ccm]: Wichtig! Problem beim Anlassen/warmlaufen???Elekt pythonus 125 ccm (RS 125, ETX und andere 125er Modelle) 5 31.07.2006 17:53
[250 ccm]: problem beim öffnen der auslassschieber superlukiman 250 ccm (RS 250) 1 13.07.2006 13:58
[250 ccm]: 2 Probleme Maddox 250 ccm (RS 250) 4 12.07.2006 19:38
[250 ccm]: Problem nach den Warmlaufen superlukiman 250 ccm (RS 250) 5 17.06.2006 15:31
[250 ccm]: Problem mit sechstem Gang! Grot 250 ccm (RS 250) 6 31.05.2006 00:53
[250 ccm]: Problem beim schieben aloh Ches 250 ccm (RS 250) 8 15.11.2005 22:25
[250 ccm]: Problem, geht einfach aus, keine Leistung mehr, F Nr_5 250 ccm (RS 250) 10 30.10.2005 02:28
[250 ccm]: Problem mit den schrauben des auslassschiebers!! 2Temps 250 ccm (RS 250) 6 29.10.2004 19:10
[250 ccm]: Problem: Schleifende Vorderbremse Josh 250 ccm (RS 250) 1 17.09.2004 15:23
[250 ccm]: Problem mit Gebrauchtkauf! Fuchsjunky 250 ccm (RS 250) 4 02.09.2004 13:55
[250 ccm]: problem mit as entlüftung didiunger 250 ccm (RS 250) 7 30.08.2004 13:34
[250 ccm]: Problem unter 7000 U/min ffmRs250 250 ccm (RS 250) 4 31.07.2004 01:33
[250 ccm]: Bordcomputer Problem! Aprilia rs 250!! chris1986m 250 ccm (RS 250) 7 28.06.2004 19:50


Alle Zeitangaben in WEZ +2. Es ist jetzt 05:39 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0