Einzelnen Beitrag anzeigen
Alt 29.01.2007, 11:06   #1 (permalink)
bikerwelt
 
Beiträge: n/a
Standard [1000 ccm]: FAQ Starterrelais – 1000er

Schon bei meiner ersten Caponord, Bj. 2003, hatte ich trotz stundenlanger Fahrt das Gefühl, dass der Motor nach einem Stop an einer Raststätte oder einem Bahnübergang nicht so recht starten wollte.

Ich drückte den Starknopf, doch der Anlasser schaffte es gerade so, den Motor in Gang zu setzen.

Nach einiger Zeit war es so, dass ich vor Angst, das Motorrad könne nicht schnell genug anspringen, am Bahnübergang den Motor laufen ließ.

Als erstes verspürte ich das dringende Bedürfnis, die Starterbatterie zu tauschen, da ich sie für das schlechte Startverhalten verantwortlich machte.

Dies brachte jedoch nicht den gewünschten Erfolg.

Viel später erst stieß ich auf zwei Probleme:

1. die Ladespannung (siehe FAQ Ladespannung)

2. das Startrelais

3. der Anlasserfreilauf (lest dazu die Anmerkung am Ende des Beitrages)



Das Startrelais, auch Starterrelais oder Anlasserrelais genannt, sitz bei den meisten Modellen direkt auf der Batteriebefestigung (siehe Bild).

Ist die Zündung eingeschaltet, drückt man den Startknopf, woraufhin dieses Relais den direkten Kontakt über ein sehr starkes Kabel zum Anlasser herstellt.

Betrachtet man sich diese Kabel (3+4), weiß man, dass hier große Ströme am werkeln sind.

Mittendrin sitzt nun dieses Anlasserrelais (2), welches bei den älteren Modellen mit 50 Ampere Schaltstrom ausgelegt ist/war. Dies führte dazu, dass nach einiger Zeit die Kontakte im Relais dem hohen Schaltstrom nicht mehr standhalten konnten.

Auf den Schaltkontakten bilden sich Ablagerungen, die Kontakte verkohlen regelrecht .Der dadurch entstehende Widerstand verschlechtert das Startverhalten zusehend.

Oftmals führt dies zu einem Reset der Cockpit-Elektronik.

Aprilia hat dieses Problem erkannt und stillschweigend auf stärkere 100-Ampere-Relais umgestellt.

ACHTUNG: Die Anlasserkabel sind mit zwei Muttern M6 am Relais befestigt. Vor dem Austausch des Relais ist es sinnvoll, die Schraubverbindungen zu prüfen. Es kann vorkommen, dass sich diese Muttern lösen, und dadurch ein einwandfreier Kontakt nicht mehr möglich ist. Nach Reinigen dr Kontakte mittels Drahtbürste und Kontaktspray sowie Festziehen der Befestigungsschrauben kann das Problem bereits behoben sein.

Bei mir war dies jedoch nicht der Fall. Ein neues Relais musste eingebaut werden.

Nach dieser Umrüstung kann ich über Startschwierigkeiten nicht mehr klagen, vorausgesetzt, die Starterbatterie ist gut geladen. Lange Startversuche mit schlecht geladener Starterbatterie können jedoch wieder zur Beschädigung des Relais führen, da die Kontakt nicht vollständig geschlossen werden und dies zu Abrissfunken führen kann, welche die Kontaktoberflächen beschädigen.

Ein solches Relais gibt es beim Aprilia-Händler. Oftmals werden auch preiswerte Zubehörprodukte angeboten, die ihre Dienste ebenso gut verrichten.

Zur Montage entfernt man die 30-Ampere-Hauptsicherungen und trennt die Kabel von der Batterie, da trotz gezogener Hauptsicherung das Anlasserkabel noch unter Spannung steht. Ich trenne IMMER zuerst den Minuspol und klemme das Kabel irgendwo am Rahmen fest, dass es nicht versehentlich den Minuspol der Batterie berührt. Danach entferne ich den Pluspol. Würde man es andersherum machen, den Pluspol abschrauben und mit dem Schraubenschlüssel gegen den Rahmen kommen, hätte man so den ersten Funkenflug und das wollen wir ja nicht. Am Ende der Arbeiten montiert man in umgekehrter Reihenfolge. Zuerst Plus anschließen, dann Minus.

Jetzt zieht man das Relais mit der Gummihülle von der Batteriebefestigung. Anschließend trennt man den Stecker (1), der für den Schaltimpuls zuständig ist. Dieser Stecker ist genormt und für die meisten Zubehör-Relais weiter verwendbar

Jetzt löst und entfernt man die 2 Muttern M6 mit einem 10er Steckschlüssel und kann die Kabel (3+4) vom Relais (2) abziehen. Das neue Relais wird nun an dieser Stelle montiert. Ein Verpolen der Kontakt ist NICHT MÖGLICH. Das Relais schaltet in beide Richtungen. Bei der Montage der Kabel ist auf einen festen Sitz der Muttern M6 zu achten, welche mit einem Federring gegen lockern gesichert sind. Die Befestigungspunkte der Starterkabel sind mittels Gummihüllen gegen Feuchtigkeit und Fremdkontakt geschützt. Auf einen einwandfreien Sitz dieser Hüllen ist zu achten. Nun verbindet man die kleinen Stecker für die Relaisansteuerung und steckt das Relais mit der Gummihülle wieder auf die vorgesehene Befestigung der Batterieabdeckung.

Nach Einsetzen der 30-Ampere-Hauptsicherungen ist die Montage abgeschlossen.

Lest bitte noch FAQ Ladestrom.

Zum Thema Anlasserfreilauf:

Sollte beim Starten ein starkes mechanisches Geräusch auftreten, der Anlasser sauber drehen (dies hört man deutlich), jedoch der Motor nicht starten, so kann es sein, dass die mechanische Verbindung zwischen Anlasser und Kurbelwelle durch den Anlasserfreilauf defekt ist. Dieser sitzt auf der Rückseite des Lichtmaschinenrotors und ist anfällig gegen Standgas unterhalb 1250 U/min, da er bei dieser Drehzahl nicht sauber FREILÄUFT.

Prüft also bitte, ob beim Druck auf den Startknopf der Motor (wenn auch nur ganz schwach) in Bewegung gesetzt wird, oder ob man nur ein lautes Summen des Anlassers vernimmt.

Ich übernehme keine Haftung für Schäden, die durch diesen Umbau verursacht werden. Der Umbau erfolgt auf eigene Verantwortung und Gefahr.

Gute Fahrt wünscht Bikerwelt.
  Mit Zitat antworten
Ungelesen 29.01.2007, 11:06   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad