Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 125 ccm (RS 125, ETX und andere 125er Modelle)

Antwort
 
LinkBack Themen-Optionen
Alt 15.03.2006, 22:49   #1 (permalink)
Überholer
 
Registriert seit: 04.03.2006
Ort: Bergkamen
Beiträge: 149
[Co] eine Nachricht über ICQ schicken [Co] eine Nachricht über MSN schicken
Standard [125 ccm]: nihmt bei voller fahrt kein gas mehr an?

Also ich bin grade von meiner freundin nach hause gekommen! so nach so ca 5 min warmlaufen und 50 grad ist da dann so ein stück wo man mal richtig "die sau rauslassen kann"! da meine rs ja schon so durch das drehzahlloch ein wenig gebremst ist in sachen heizen ist ja auch bei 8000U/min schluss!

naja auf dem stück habe ich dann auch immer schön über 6000 U/min drehen lassen und im 6. gan bei so ca 100 und so 7000-7500U/min ....da nahm die mit einem mal kein gas mehr an! Also ob die einfach ausgegangen sein würde! dann hörte ich einen lauten knall! bin sofort an rand und hab die ausgemacht! hab dann nach 1-2 min wieder gestartet und die lief wie vorher!was war das???

hab voll angst, dass da was kaputt gegangen ist!
oder meint ihr das liegt an den Temps hier sind es so um 0°C .... zu kalt für so eine heißblütige italienerin????
[Co] ist offline   Mit Zitat antworten
Ungelesen 15.03.2006, 22:49   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 15.03.2006, 22:58   #2 (permalink)
Einwohner Noales
 
Benutzerbild von ApriliaWorld
 
Registriert seit: 05.01.2003
Ort: Alzenau / Nordschleife
Beiträge: 3.719
Standard

Guck dir mal die Kerze an.....
ApriliaWorld ist offline   Mit Zitat antworten
Alt 15.03.2006, 23:55   #3 (permalink)
WorldChampion
 
Benutzerbild von Shotgunblast
 
Registriert seit: 28.09.2005
Ort: Pinneberg
Beiträge: 2.096
Motorrad: ~
Shotgunblast eine Nachricht über ICQ schicken
Standard

Eahm... ist die Maschine nun Gedrosselt oder nicht? 8000Umdr. angeriegelt spricht für eine Drosselung, aber ein Drehzalloch hat nur die offene CDI ??

Hast du den Gashan voll aufgedreht??
Kann es sein, das sie zu viel Sprit bekommen hat, welcher dann im Auspuff Explodiert ist ????

...fragen über fragen.
Shotgunblast ist offline   Mit Zitat antworten
Alt 16.03.2006, 07:55   #4 (permalink)
Überholer
 
Registriert seit: 13.09.2005
Beiträge: 174
Standard

Hätte da nochmal eine andere Frage : wenn ich mit meiner `97 Aprilia (bei einer gewissen Geschwindigkeit ) in den Sechsten Gang schalte kommt da so gut wie nix .
Entweder sie bleibt bei der Geschwindigkeit oder sie wird gar (und das ist leider meistens so) langsamer . Habt Ihr eine Vorstellung woran das liegen mag oder ist das normal????

Danke schonmal in Vorraus.

Gruß
KoePi-King ist offline   Mit Zitat antworten
Alt 16.03.2006, 08:38   #5 (permalink)
CupWinner
 
Registriert seit: 10.07.2005
Ort: Luzern, Schweiz
Beiträge: 820
Standard

Zitat:
Zitat von KoePi-King
Hätte da nochmal eine andere Frage : wenn ich mit meiner `97 Aprilia (bei einer gewissen Geschwindigkeit ) in den Sechsten Gang schalte kommt da so gut wie nix .
Entweder sie bleibt bei der Geschwindigkeit oder sie wird gar (und das ist leider meistens so) langsamer . Habt Ihr eine Vorstellung woran das liegen mag oder ist das normal????

Danke schonmal in Vorraus.

Gruß
Die hat zu wenig Power und mag nicht mehr, mit Rückenwind und Gefälle sollte es gehen Erzähl mal was von deiner Übersetzung... Ist deine gedrosselt?
XaNO ist offline   Mit Zitat antworten
Alt 16.03.2006, 09:16   #6 (permalink)
Überholer
 
Registriert seit: 13.09.2005
Beiträge: 174
Standard

Zitat:
Zitat von XaNO
Die hat zu wenig Power und mag nicht mehr, mit Rückenwind und Gefälle sollte es gehen Erzähl mal was von deiner Übersetzung... Ist deine gedrosselt?
Also meine Übersetzung ist die 16/39 Zähne und auf die Frage ob die Gedrosselt sei kann ich verneinen. das regt mich ja meistens immer so auf wenn ich mal Autobahn / Landstraße fahre (mal etwas schneller als sonst) und da ich ja nicht immer im 5. Gang fahren will bzw. dann im hohen Drezahlbereich, möchte man(n) bzw. ich auch mal den 6. Gang benutzen nur dies ist kaum möglich da dieser 6. Gang mir nix nützt da meine Maschine wie schon gesagt entweder keine Geschwindigkeit zunimmt oder gar meist bzw. wie so oft langsamer wird !!! Was kann man dagegen tun bzw. warum ist das so?
KoePi-King ist offline   Mit Zitat antworten
Alt 16.03.2006, 10:26   #7 (permalink)
Überholer
 
Registriert seit: 05.12.2005
Ort: MD
Beiträge: 172
Standard

Ist normal... Die Motoren sind nicht dazu da um lange Strecken mit geringen Konstanten Drehzalhen zu fahren! Die wollen getreten werden!!!

Mach dir keinen Kopf... Probiers einfach mit mehr Drehzahl!

PS: Bei welchen Geschwindigkeiten tritts bei dir auf? Bei mir warens immer so 110 bis 140, wo der 6. keine Lust hatte...
Johnny85 ist offline   Mit Zitat antworten
Alt 16.03.2006, 11:44   #8 (permalink)
Überholer
 
Registriert seit: 13.09.2005
Beiträge: 174
Standard

Zitat:
Zitat von Johnny85
PS: Bei welchen Geschwindigkeiten tritts bei dir auf? Bei mir warens immer so 110 bis 140, wo der 6. keine Lust hatte...
hmmmm was heißt keine lust? der 6.Gang zieht ja nicht einmal hoch das ist ja das Problem. wenn der 6 Gang ja hochziehen würde, klar wäre no problem, aber der macht ja nix im gegenteil durch den werde ich ja meist langsamer. das ist das eigentliche problem!

PS: trete die maschine schon genug beim Fahren
KoePi-King ist offline   Mit Zitat antworten
Alt 16.03.2006, 13:36   #9 (permalink)
CupWinner
 
Registriert seit: 10.07.2005
Ort: Luzern, Schweiz
Beiträge: 820
Standard

Ok ech muss gestehen ich habe den 6ten Gang noch nie unter 9000 U/Min benutzt, was auch gar keinen Sinn macht meiner Meinung nach...
@KoePi-King: Bei wie vielen Umdrehungen fährst du im 6ten Gang?
XaNO ist offline   Mit Zitat antworten
Alt 16.03.2006, 13:43   #10 (permalink)
Überholer
 
Registriert seit: 13.09.2005
Beiträge: 174
Standard

ca.8000 - 9000 U/min.
KoePi-King ist offline   Mit Zitat antworten
Ungelesen 16.03.2006, 13:43   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[125 ccm]: Rs geht während der Fahrt aus! Kingbob 125 ccm (RS 125, ETX und andere 125er Modelle) 2 03.10.2007 17:47
[125 ccm]: Geht manchmal während der fahrt aus! Isi 125 ccm (RS 125, ETX und andere 125er Modelle) 4 02.05.2006 17:50
[125 ccm]: geht während der Fahrt aus... pzychokalle 125 ccm (RS 125, ETX und andere 125er Modelle) 33 22.04.2006 09:24
[125 ccm]: Fahrt ihr gedrosselt oder nicht ? sofatier 125 ccm (RS 125, ETX und andere 125er Modelle) 30 28.03.2006 21:30
[125 ccm]: af1 geht während der fahrt (ca. 1 km) aus! nachtschatten 125 ccm (RS 125, ETX und andere 125er Modelle) 11 15.07.2005 14:02
[125 ccm]: dreht im stand aus ABER in der fahrt nur bis 8000 Batz-mooh 125 ccm (RS 125, ETX und andere 125er Modelle) 16 22.05.2005 17:09
[125 ccm]: rs geht während der fahrt aus!!!! Garris 125 ccm (RS 125, ETX und andere 125er Modelle) 8 12.05.2005 17:36
[125 ccm]: Während der Fahrt geht alles aus!!! HILFE!!!!!!! Aprilia_RS_125 125 ccm (RS 125, ETX und andere 125er Modelle) 4 12.05.2005 12:57
[125 ccm]: Bremscheibe voller Öl? Was nu? Hammut 125 ccm (RS 125, ETX und andere 125er Modelle) 3 02.05.2005 18:57
[125 ccm]: geht wieder bei der fahrt aus *BIG PROBLEM* Endless Power 125 ccm (RS 125, ETX und andere 125er Modelle) 18 30.04.2005 15:29
[125 ccm]: Neue Maschine geht einfach bei der fahrt aus? Biene 125 ccm (RS 125, ETX und andere 125er Modelle) 24 15.04.2005 17:45
[125 ccm]: Komisches "Schleifen" während der Fahrt JaY810 125 ccm (RS 125, ETX und andere 125er Modelle) 14 17.05.2004 18:06
[125 ccm]: Mysteriöse fahrt ChioGe 125 ccm (RS 125, ETX und andere 125er Modelle) 9 09.05.2004 14:34
[50 ccm]: Scarabeo geht einfach in voller Fahrt aus tonestar 50 ccm (RS 50, Scarabeo 50, Roller) 4 27.04.2004 13:45
[125 ccm]: Luftfilter voller Benzin ?! -=Burns=- 125 ccm (RS 125, ETX und andere 125er Modelle) 8 26.02.2004 18:58


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:23 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0