Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 125 ccm (RS 125, ETX und andere 125er Modelle)

Antwort
 
LinkBack Themen-Optionen
Alt 17.08.2005, 09:51   #1 (permalink)
CupWinner
 
Registriert seit: 10.07.2005
Ort: Luzern, Schweiz
Beiträge: 820
Standard [125 ccm]: AF1 Sintesi: Anlasser dreht durch

Hallo Zusammen

Wie ihr vielleicht wisst, besitze ich eine Aprilia AF1 Sintesi Replica (Rotax 123) und bin sehr zufrieden mit der Maschine.
Nun habe ich seit ein paar Wochen ein kleineres Problem mit dem Anlasser. Manchmal wenn ich sie starten möchte, hängt der Anlasser nicht ein. Also das heisst der Anlasser dreht zwar, aber dreht nicht den Motor an wie er es sollte.
Nach vielem Ausprobieren, habe ich heraus gefunden, dass es egal ist, wie man die Maschine zuvor abgeschalten hat (mit gezogenere Kupplung, Leerlauf, im Rollen...). Das Problem tritt unabhängig davon auf, ob der Motor warm oder kalt ist.
Als vorübergehende "Lösung" habe ich folgendes heraus gefunden:
1. Anschieben (irgendwie logisch )
2. Den ersten Gang einlegen und das Motorrad im eingekuppelten Zustand rasch nach vorne schieben, bis der Kompressionswiderstand zu spühren ist. Danach Kupplung ziehen und Starter drücken...

Was mir auch aufgefallen ist, dass es auch fast immer dann auftritt, wenn ich den Motor starten möchte, aber den Anlassknopf zu früh loslasse (bevor der Motor angesprungen ist).

Wie ich im Rotax 123 Handbuch gelesen habe, ist daran wahrscheinlich das Startgetriebe schuld. Sehe ich das richtig, dass ich dazu die rechten Gehäusedekel des Rotax 123 öffnen muss und dann dieses Getriebe unter der Zündanlage finde? Wahrscheinlich müsste ich zur Reparatur die Zündanlage ausbauen. Brauche ich dazu irgend ein Spezialwerkzeug und muss ich sonst noch was beachten? Könnte ich das Problem evtl beheben, in dem ich mit einem Fettspray irgendwie durch die Zündanalge hindurch das Getriebe einfette? Ich denke nämlich, dass dieses wegen mangelnder Schmierung dumm tut...

Danke für eure Hilfe bereits im Voraus

Gruss XaNO
XaNO ist offline   Mit Zitat antworten
Ungelesen 17.08.2005, 09:51   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 17.08.2005, 13:45   #2 (permalink)
CupWinner
 
Registriert seit: 25.09.2004
Ort: Schönberg/Oberbayern
Beiträge: 902
Flo88 eine Nachricht über ICQ schicken Flo88 eine Nachricht über AIM schicken Flo88 eine Nachricht über MSN schicken Flo88 eine Nachricht über Yahoo! schicken
Standard

ich würd als erstes schaun, obs anlasser ritzeln noch gut ist.

Gruß
Flo88 ist offline   Mit Zitat antworten
Alt 17.08.2005, 15:12   #3 (permalink)
CupWinner
 
Registriert seit: 10.07.2005
Ort: Luzern, Schweiz
Beiträge: 820
Standard

Finde ich das auch dort unter der ganzen Zündalage?
XaNO ist offline   Mit Zitat antworten
Alt 17.08.2005, 15:18   #4 (permalink)
CupWinner
 
Registriert seit: 25.09.2004
Ort: Schönberg/Oberbayern
Beiträge: 902
Flo88 eine Nachricht über ICQ schicken Flo88 eine Nachricht über AIM schicken Flo88 eine Nachricht über MSN schicken Flo88 eine Nachricht über Yahoo! schicken
Standard

Hi,

das ritzel sitzt direkt am anlasser.
Flo88 ist offline   Mit Zitat antworten
Alt 17.08.2005, 17:45   #5 (permalink)
Moderator
 
Benutzerbild von persilia
 
Registriert seit: 10.08.2003
Ort: Adenau
Beiträge: 3.708
Motorrad: viel zu viele und kaum eines, das richtig läuft
Standard

mit Startergetriebe und Anlasserritzel meint Ihr wahrscheinlich dasselbe.
Zur Sichtprüfenung muß man zunächst nichts auseinandernehmen, lediglich den LiMa-deckel abbauen und dann kann man das Teil sehen.
Bei der Siuntesi ist, soweit ich mich erinnere kein gesonderter Deckel auf dem Anlasserfreilauf (oder Startergetriebe, oder Anlasserritzel). Der Freilauf muß sich einwandfrei hereindrücken lassen und ohne Widerstand wieder auseinanderspringen. Beim Betätigen des Anlssers ohne den Deckel kann man sehen, was daran nicht funktioniert.
Abnehmen kann man den Freilauf nur nach Demontage des Rotors.
persilia ist offline   Mit Zitat antworten
Alt 17.08.2005, 23:19   #6 (permalink)
CupWinner
 
Registriert seit: 10.07.2005
Ort: Luzern, Schweiz
Beiträge: 820
Standard

Besten Dank für die schnellen Antworten.

Ich habe das Problem nun gelöst.
Es lag nicht an der von mir genannten Startgetriebe (im Rotax 123 Handbuch heisst das glaubs so). Natürlich habe ich mir das ganze natürlich mal angeschaut und es ist mir nichts besonderes aufgefallen, ausser, dass das Zahnrad, welches dann am Schwungrad dreht ein wenig Verschleis aufzeigte. Da habe ich alles gefettet und wieder zusammen gebaut. Dann hat es ein paar mal wieder funktioniert mit dem Starten und anschliessend passierte der "leerlauf" wieder.
Danach habe ich den genannten Dekel wieder abgenommen um zu sehen was jetzt genau passiert, wenns nicht geht. Wie das Zahnrad des Startgetriebes beim der Zahnkranz auf dem Schwungrad (nicht) einhäng, konnte ich jedoch nicht sehen, da dort noch so ein schwarzer Plastik ist, der das ganze zusammenhält. Nun habe ich den Trick mit dem stossen im ersten Gang bis zum Kompressionspunkt versucht nachzuvollziehen. Dazu habe ich einfach das Schwungrad ein paar cm gedreht und nochmals den Anlassser gedreht.
Mir viel fast der Atem weg, ich war so geschockt. Der Zahnkranz auf dem Schwungrad war nicht gerade drauf, das heisst auf der einen Seite war der Zahnkranz genau auf dem Schwungrad und auf der gegenüberliegenden Seite war es einwenig nach aussen gedrückt. Dadurch konnte das Zahnrad der des Startgetriebes hat, nicht im Zahnkranz des Schwungrades einhängen, wenn das Schwungrad in einer bestimmten Position war. Das Zahnrad wird über eine art Splint an zwei Punkten auf dem Schwungrad fest gehalten. Durch die Fliehkraft bei 10000 u/min hatte sich einer dieser Splint gelöst und das Zahnrad wurde wohl durch den Anlasser immer mehr an dieser Stelle nach aussen gedrückt.
Der verlohrene Splint habe ich dann am Boden gefunden (er war wohl irgendwo im Gehäuse und ist dann beim Öffnen auf den Boden gefallen), ein wenig aufgespreitzt und wieder rein montiert.
Nun läuft das Motorrad viiiiel vibrationsarmer (sehr gut spührbar beim runterschalten), das Starten des Motors wird nicht mehr von einem Kratzgeräusch begleitet (ich dachte das muss so sein ) und ich bin glücklich, dass das Probelm behoben ist und der Motor keinen Schaden genommen hat. Man denke nur daran was wohl passiert wäre, wenn der Splint in die Zündspuhle oder sonstwohin gekommen wäre...

Noch ne andere klitzekleine frage: Kann ich die Anleitung zum wechseln des Simmerrings bei einer RS (in den FAQ) auch für die AF1 benutzen? Simmerringe in der richtigen Grösse habe ich bereits)
XaNO ist offline   Mit Zitat antworten
Alt 18.08.2005, 00:14   #7 (permalink)
Moderator
 
Benutzerbild von persilia
 
Registriert seit: 10.08.2003
Ort: Adenau
Beiträge: 3.708
Motorrad: viel zu viele und kaum eines, das richtig läuft
Standard

Zitat:
Kann ich die Anleitung zum wechseln des Simmerrings bei einer RS (in den FAQ) auch für die AF1 benutzen? Simmerringe in der richtigen Grösse habe ich bereits)
grundsätzlich ja, doch die goldfarbene Sintesigalbel hat 4 Simmerringe und ist auch erheblich schwieriger auseinander zu bekommen als die späteren AF1 und RS-Galbelholme. Probieren!
persilia ist offline   Mit Zitat antworten
Alt 18.08.2005, 11:53   #8 (permalink)
CupWinner
 
Registriert seit: 10.07.2005
Ort: Luzern, Schweiz
Beiträge: 820
Standard

Zur veranschaulichung meiner Lösung hab ich noch rasch ein Bild zusammengeschnitten:

Links sieht man das Schwungrad mit dem Zahnkranz, welcher nicht mehr gerade auf dem Schwungrad war. Rechts sieht man das Startgetriebe (hab extra nochmals nachgeschaut, das heisst so), welches dann nicht mehr im Zahnkranz einhängen konnte...

Bei der Nr. 4 auf dem linken Bild sieht man noch den Plastik, weswegen man den Startvorgang nicht so gut beobachten kann..
XaNO ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[125 ccm]: anlasser knopf nass und as frage RS-Freak 125 ccm (RS 125, ETX und andere 125er Modelle) 9 30.10.2007 16:57
[125 ccm]: Anlasser defekt? hoMie86 125 ccm (RS 125, ETX und andere 125er Modelle) 13 09.09.2007 17:52
[125 ccm]: AF1 Sintesi - Heckverkleidungsfrage schnubbi2 125 ccm (RS 125, ETX und andere 125er Modelle) 14 25.08.2007 14:32
[125 ccm]: Anlasser problem TheBlackRacer 125 ccm (RS 125, ETX und andere 125er Modelle) 6 07.08.2007 12:57
[125 ccm]: Betterie in Kürze leer. Anlasser defekt? m4yday 125 ccm (RS 125, ETX und andere 125er Modelle) 4 04.07.2007 15:30
[125 ccm]: Dreht im stand hoch... Windschief 125 ccm (RS 125, ETX und andere 125er Modelle) 2 30.03.2007 22:25
[1000 ccm]: Anlasser dreht manchmal nicht Jägermeister 1000er (Allgemeiner Modellübergreifender Bereich) 6 16.02.2007 23:55
[125 ccm]: mein Anlasser ist defekt! Rattert beim Start alwerne 125 ccm (RS 125, ETX und andere 125er Modelle) 5 09.10.2006 16:38
[125 ccm]: dreht von alleine hoch (ohne gas) Schürfwunde 125 ccm (RS 125, ETX und andere 125er Modelle) 11 11.07.2006 22:18
[125 ccm]: Dreht nur bis 10.000 - 10.500 UPm stef04 125 ccm (RS 125, ETX und andere 125er Modelle) 13 02.05.2006 11:27
[125 ccm]: Anlasser funktioniert nicht desch 125 ccm (RS 125, ETX und andere 125er Modelle) 3 26.03.2006 19:42
[125 ccm]: Anlasser defekt? N!tro 125 ccm (RS 125, ETX und andere 125er Modelle) 6 14.06.2005 21:04
[125 ccm]: Anlasser dreht durch ??? w4rdoom 125 ccm (RS 125, ETX und andere 125er Modelle) 11 21.03.2005 23:13
[125 ccm]: Mein anlasser dreht nich mehr Napalm 125 ccm (RS 125, ETX und andere 125er Modelle) 16 06.08.2004 15:24
[125 ccm]: GS dreht ab 8000 nicht mehr Newbiee 125 ccm (RS 125, ETX und andere 125er Modelle) 6 07.02.2004 17:24


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:58 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0