Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 125 ccm (RS 125, ETX und andere 125er Modelle)

Antwort
 
LinkBack Themen-Optionen
Alt 13.07.2005, 19:42   #1 (permalink)
Überholer
 
Registriert seit: 02.06.2005
Ort: Belgien
Beiträge: 65
Standard [125 ccm]: Probleme nach Neuaufbau

So, also heute ist sie so gut wie fertig geworden, habe meine RS von dem absolut verbastelten Alptraumzustand erlöst und sie so gut ich konnte komplett original gemacht, das will heißen sie hat anstelle des 38er Keihins den originalen 28er Vergaser bekommen, Original Luftfilterkasten mit Schnorchel anstatt des Pilzluffis drauf, kompletten Kabelbaum ersetzt.

Sie hat einen komplett "renovierten" Motor drauf, das will heißen, Zylinder ist gehont worden, vermessen und neuer Kolben, neue Lager überall und alle Verschleißteile ersetzt. War Schweine-teuer aber es soll sich gelohnt haben.

Aber es gibt da leider etwas worüber ich mir jetzt den Kopf zerbreche. Ich habe sie das erste Mal angemacht und warmlaufen lassen, dann wieder abkühlen lassen. Das war gestern. Heute habe ich sie nochmal angemacht, warmlaufen lassen (Thermostat hab ich letzte Woche ausgebaut) und dann bin ich mal gefahren... Sie dreht im Stand langsam hoch, bis 6000 (Untenrum kann sie gar nicht ziehen, habe noch einen gekürzten Blindschieber drin, warte noch auf die komplette Aktive AS), dreht auch noch höher, macht auch keine komischen Geräusche. Aber dann beim Fahren dreht sie gaaanz langsam hoch, da ich einfahre (1000 km sind 900 zuviel = 100km) nicht so hoch drehen lassen und nächsten Gang. Dann mehr Gas gegeben, vielleicht dreiviertel Gas und sie ging runter in den Touren und dann aus. 2 Sekunden gewartet und wieder angemacht. Ging sofort. Dann ist mir aufgefallen, dass sie mit Choke drin besser geht und im Stand nur mit Choke anbleibt, ohne nicht. Ich habe versucht das Standgas höher zu drehen, geht nicht, sowohl Standgasschraube auf Anschlag brauchte keine Veränderung als auch auf dem vergaserdeckel den Bowdenzughalter höhergedreht, keine Veränderung.

Der Vergaser ist Folgendermaßen eingestellt:

Hauptdüse 120
Leerlaufdüse 65 oder 67
Chokedüse 70
Düsennadel X1-25 ??
Düsennadel Position Kerbe 3^
Schwimmernadelventil50
Gemischschraube Umdrehungen 2

Die RS ist auf Gemisch umgebaut und hat genug Öl, wegen einfahren. Ich weiss dass Öl im Tank das Gemisch abmagern lässt, aber sie sollte so ja zumindest laufen!

Auf ihr ist auch anscheinend ein auf Rotax 122 umgeschweißter Auspuff eines Rotax 123 verbaut.

Beim Fahren auf einer Geraden komme ich nicht über den 4. Gang, wenn überhaupt, sie stottert, und ist nur seeeeeeehr langsam...

Mit diesen Vergasereinstellungen sollte sie ja zumindest näher am Optimum liegen sprich also zumindest anständig laufen!

Bitte helft mir und meiner RS!!!
BA5TART5 ist offline   Mit Zitat antworten
Ungelesen 13.07.2005, 19:42   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 13.07.2005, 19:48   #2 (permalink)
CupWinner
 
Registriert seit: 19.02.2005
Ort: Karlshuld
Beiträge: 705
schnubbi2 eine Nachricht über ICQ schicken
Standard

Nur weil du Öl im Tank hast wirds Gemisch net magerer denn des Verhältnis Öl/Benzin zu Luft ändert sich dadurch nicht das einzige was sich ändert is das Verhältnis Öl zu Benzin das hat aber mit mager und fett von dem du sprichst nichts zu tun
schnubbi2 ist offline   Mit Zitat antworten
Alt 13.07.2005, 19:56   #3 (permalink)
Leader
 
Registriert seit: 05.01.2004
Ort: Bachem
Beiträge: 180
Standard

Doch das hat mit mager und Fett zu tun weil wenn mehr Öl durch die hd muss ist da weniger Platz für Benzin. Das macht aber soweit ich weis nur minimal was aus. So wie es sich anhört bekommt sie ja eindeutig zu wenig Spritt aber das kannst du ja mal an der Kerze gucken. Auch wenn sie mit einer 120er düse vielleicht etwas mager läuft sollte sie wenn der Hahn voll aufgedreht ist gas annehmen. An deiner Stelle würd ich mal gucken ob der Benzinschlauch nicht geknickt ist, die Tenkentlüftung funktioniert und den Vergaser noch mal reinigen. Aber dir sollte auch klar sein, dass die rs mit gekürztem as-schieber in den unteren Drehzahlen nur schlecht gas annimmt und nicht sonderlich rund läuft. Jedoch sollte sie nicht ausgehn.
Timo1412 ist offline   Mit Zitat antworten
Alt 13.07.2005, 20:13   #4 (permalink)
Überholer
 
Registriert seit: 02.06.2005
Ort: Belgien
Beiträge: 65
Standard

Die geht echt super schlecht, über 50 kmh komm ich wohl nicht auf ner Geraden, hatte ja vorher den 38er Flachschiebervergaser von Keihin drauf und damit zog sie zwar auch scheisse untenrum, aber oberhalb von 9000 Touren ging die Post ab, ohne Ende, drehte voll aus bis knappe 14000 Umdrehungen!

Hab wohl lange gemurkst, bis ich den Benzinschlauch drauf hatte, vielleicht hat der einen zu kleinen Querschnitt, vielleicht probier ich mal einen anderen.

Und durch Öl in den Tank wird die Einstellung wohl magerer, wie Timo das gesagt hat!
BA5TART5 ist offline   Mit Zitat antworten
Alt 13.07.2005, 20:25   #5 (permalink)
Leader
 
Registriert seit: 05.01.2004
Ort: Bachem
Beiträge: 180
Standard

Zitat:
Zitat von BA5TART5
Und durch Benzin in den Tank wird die Einstellung wohl magerer, wie Timo das gesagt hat!
Du meinst wohl öl. Hoff ich zumindest nicht das du 33 teile öl auf 1 teil benzin michst.
Wenn die bis 14000 dreht ist auf jeden fall mehr wie der Vergaser geändert gewesen. An deiner Stelle würd ich auch mal nen anderen Auspuff versuchen, da die umgeschweisten immer so ne sache sind ob die richtig funktionieren.

Haste den Vergaser noch? Ich brauche noch was in der Richtung. Kannst ja mal ne pn mit preisvorstellung schicken
Timo1412 ist offline   Mit Zitat antworten
Alt 13.07.2005, 21:17   #6 (permalink)
Überholer
 
Registriert seit: 02.06.2005
Ort: Belgien
Beiträge: 65
Standard

Nein, habe ich leider verkauft, bereue ich selber würd ihn eventuell wieder drauf tun wenn ich Millionär wär, der Verbrauch lag bei fast 14 Litern auf 100 km! Und ich meinte ÖL. Dnake für den Hinweis
BA5TART5 ist offline   Mit Zitat antworten
Alt 13.07.2005, 21:53   #7 (permalink)
Moderator
 
Benutzerbild von persilia
 
Registriert seit: 10.08.2003
Ort: Adenau
Beiträge: 3.708
Motorrad: viel zu viele und kaum eines, das richtig läuft
Standard

Zitat:
Hauptdüse 120
Leerlaufdüse 65 oder 67
Chokedüse 70
Düsennadel X1-25 ??
Düsennadel Position Kerbe 3^
Schwimmernadelventil50
Gemischschraube Umdrehungen 2
hier haben wir die Werte der 11KW-Version und da gehört in Grundeinstellung die Gemischschraube um 1 (eine) umdrehung herausgedreht.
Wie sieht das Kerzenbild aus und welche Kerze hast Du drin (hoffentlich höchstens B8, besser B7)?
persilia ist offline   Mit Zitat antworten
Alt 13.07.2005, 22:19   #8 (permalink)
Überholer
 
Registriert seit: 02.06.2005
Ort: Belgien
Beiträge: 65
Standard

ALso es ist eine NGK B10EG drin, ist das schlecht? Mir wurde immer gesagt, man solle eine 10er kerze in die offene RS bauen! Welches sind denn die 22kw Vergasereinstellungen?
BA5TART5 ist offline   Mit Zitat antworten
Alt 14.07.2005, 00:50   #9 (permalink)
Starter
 
Registriert seit: 15.08.2004
Ort: Rheinberg
Beiträge: 5
Redhat2kde eine Nachricht über Yahoo! schicken
Standard

Zitat:
Zitat von persilia
Zitat:
Hauptdüse 120
Leerlaufdüse 65 oder 67
Chokedüse 70
Düsennadel X1-25 ??
Düsennadel Position Kerbe 3^
Schwimmernadelventil50
Gemischschraube Umdrehungen 2
hier haben wir die Werte der 11KW-Version und da gehört in Grundeinstellung die Gemischschraube um 1 (eine) umdrehung herausgedreht.
Wie sieht das Kerzenbild aus und welche Kerze hast Du drin (hoffentlich höchstens B8, besser B7)?


das sind nicht die daten für die offene mit 22kw ???
dann hat mich mein händler ja angelogen, bekomm aber fast 160 auf der bahn druff.

hab mal nach geschaut am vergaser sind genau die gleichen daten wie bei mir , dann sind das doch schon die daten für die 22kw version.
oder raff ich da jetzt was nicht.
Redhat2kde ist offline   Mit Zitat antworten
Alt 14.07.2005, 10:00   #10 (permalink)
Überholer
 
Registriert seit: 02.06.2005
Ort: Belgien
Beiträge: 65
Standard

Ich habe diese Einstellungen auch als die der 22kw Version angesehen! Muss ich wirklich so eine Kerze fahren wie er sagt? Also 8er???

ICh dachte immer eine 10er!
BA5TART5 ist offline   Mit Zitat antworten
Ungelesen 14.07.2005, 10:00   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[125 ccm]: Probleme mit der Wasserpumpe Hundsmühler 125 ccm (RS 125, ETX und andere 125er Modelle) 6 08.03.2008 16:25
[125 ccm]: 05er Aprilia, allg. probleme Shotgunblast 125 ccm (RS 125, ETX und andere 125er Modelle) 7 02.04.2007 20:36
[125 ccm]: Probleme beim entdrosseln RS 125 Flaark 125 ccm (RS 125, ETX und andere 125er Modelle) 7 26.02.2007 11:55
[125 ccm]: Probleme beim Alarmanlageneinbau the-phoenix 125 ccm (RS 125, ETX und andere 125er Modelle) 8 29.01.2007 17:29
[125 ccm]: Red Rose Probleme jodel54 125 ccm (RS 125, ETX und andere 125er Modelle) 8 12.08.2006 22:14
[125 ccm]: Rs 125 Unfall - Probleme mit Gutachten n1tro 125 ccm (RS 125, ETX und andere 125er Modelle) 2 04.05.2006 10:27
[125 ccm]: Probleme bei der Kälte??!! Vulva 125 ccm (RS 125, ETX und andere 125er Modelle) 9 18.03.2006 11:32
[125 ccm]: Probleme mit Rücklicht Replica Power 125 ccm (RS 125, ETX und andere 125er Modelle) 4 28.10.2005 19:18
[125 ccm]: 2003er rs- nur probleme racer2k5 125 ccm (RS 125, ETX und andere 125er Modelle) 15 08.10.2005 17:45
[125 ccm]: Diverse Probleme feldy2001 125 ccm (RS 125, ETX und andere 125er Modelle) 1 25.09.2005 18:36
[125 ccm]: An die Experten! 3 Probleme: Motor und Drehzahl! clever83 125 ccm (RS 125, ETX und andere 125er Modelle) 13 02.09.2005 09:19
[125 ccm]: hab probleme mit der rs 125 _-Rambo-_ 125 ccm (RS 125, ETX und andere 125er Modelle) 17 12.08.2005 12:54
[125 ccm]: Probleme im Leerlauf Aprilia_Multi 125 ccm (RS 125, ETX und andere 125er Modelle) 2 11.10.2004 10:09
[125 ccm]: Foldende Probleme Aprilia RS 125 04 Bosanac 125 ccm (RS 125, ETX und andere 125er Modelle) 3 06.06.2004 23:28
[125 ccm]: anfang aller probleme compton_city_G 125 ccm (RS 125, ETX und andere 125er Modelle) 3 21.01.2004 17:04


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:52 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0