Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 125 ccm (RS 125, ETX und andere 125er Modelle)

Antwort
 
LinkBack Themen-Optionen
Alt 25.05.2005, 18:52   #1 (permalink)
Winner
 
Registriert seit: 25.05.2005
Ort: Spremberg
Beiträge: 384
Standard [125 ccm]: Getriebe spinnt! !. Gang geht nicht mehr

Mein Getriebe ist wohl futsch!
Bin einen Tag gefahren und mir ist aufgefallen, als sie richtig warm war (bin ca. 50 km gefahren auch etwas schneller zu zweit), dass der 1. Gang nicht mehr richtig rein geht:
Es hat beim runterschalten in den 1. ziemlich doll geklackert und der Gang ging sehr schwer rein. Ich dachte sie spinnt mal wieder einbisschen, hat letztes Jahr auch manchmal beim runterschalten in den 1. geklackert, ging aber wieder meistens. Ein weiteres Problem war das sie, wenn sie kalt ist probleme hat in den 2. zu schalten. (kupplung losgelassen, stück weitergefahren und ging wieder. Aber vielleicht hängt das alles zusammen.
Aufjedenfall bin ich heut mal wieder gefahren und beim 1. Anfahren ging alles normal, hab sie dann warm gefahren und dann konnte ich nicht mehr in den 1. Gang schalten. Hab dann lange rumgewürkt und irgendwann hat ich ihn. Bin dann wieder nach hause gefahren und jetzt geht der erster Gang geht gar nicht mehr. Ist das Getriebe nun voll im Ar*** oder kann man da noch was machen?
Döörk ist offline   Mit Zitat antworten
Ungelesen 25.05.2005, 18:52   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 25.05.2005, 21:07   #2 (permalink)
Überholer
 
Registriert seit: 23.05.2005
Ort: Grevenbroich
Beiträge: 98
Standard

Hi das hat ich auch schon
1 Frage= Hast du die linke Fusraste demontier, wenn ja den schalthebl neu arrietieren
2 Frage=Getriebeoelverlust (Sieht mann auf dem auspuff), wenn ja Neues oel und den getriebe deckel demontieren und die Schaltklaue auf Verschleiss Prüfen
3. Wenn kein der beiden zuztrifft dann die Schaltklaue erneuern das ist aber sehr kostspilig Neuprei 183€
Auserdem muss der motor ausgebaut werden und das Gehäuse Getrennt werden (Sehr aufwendig)
wenn mann ahnung davon hat kann manns selber machen dauerte bei mir ca einen Tag habs ja seöber gemacht und dabei das Kurbelgehäuse Neu Abgedichtet sowie verschlissene Teile erneuert,
wenn dann vom fachmann (Sehr Teuer)
Cupracer ist offline   Mit Zitat antworten
Alt 25.05.2005, 23:10   #3 (permalink)
Starter
 
Registriert seit: 29.03.2005
Ort: Vc(Velbert City)
Beiträge: 3
Standard

Guck einmal ob du noch Getriebe Öl hast, ausserdem gibts so ne schraube wo du die gänge einstelln kannst also das die nicht rausflutschen ....
DyNaMiTeE ist offline   Mit Zitat antworten
Alt 26.05.2005, 16:25   #4 (permalink)
Winner
 
Registriert seit: 25.05.2005
Ort: Spremberg
Beiträge: 384
Standard

Getriebeöl ist genug drin gewesen und auch erst vor kurzen gewächselt!
Hatte gestern noch Öl mal abgelassen und den Seitendeckel abgemacht, bei der Ablassschraube am Magneten waren Metalstücken/chen dran, sah aus wie von einen Lager oder so (dünne Plätchen und kurze Stänchen) Also irgendwas ist kaputt: Den Weg vom Hebel hat ich auch noch mal nachgestellt gehabt! Der erste Gang geht einfach nicht mehr rein! Ich schaue noch mal nach der Schaltklaue.
Döörk ist offline   Mit Zitat antworten
Alt 26.05.2005, 16:56   #5 (permalink)
Überholer
 
Registriert seit: 23.05.2005
Ort: Grevenbroich
Beiträge: 98
Standard

Da mit den Metallspänen ist ganz Normal, weil du eh nach einer bestimmten Laufkeistung Verschleiß(Abrieb) Hast ist aber nichts schlimmes
Cupracer ist offline   Mit Zitat antworten
Alt 26.05.2005, 21:10   #6 (permalink)
Production Racer
 
Benutzerbild von Kaneda RS
 
Registriert seit: 12.05.2005
Ort: Kiel
Beiträge: 1.479
Motorrad: Suzuki GSR 750
Standard

Mahlzeit!
Wollte keinen neuen Thread aufmachen daher klemm ich mich hier mal mit rein! Hab auch n kleinen Getriebe-Klaus! Und zwar is es manchmal beim Schalten so, dass der gang nicht rein zu gehen scheint! Aber nicht das ich 100 mal drauftreten muss bis er drin ist oder so, es ist eher so als würde der Kupplungszug klemmen oder so!
Also ich zieh halt die kupplung, schalte, lass wieder kommen und der dreht hoch bis zum "A***h" - also als würde ich die kupplung gezogen lassen und gas geben!
wenn ich dann nochma gas wegnehme und wieder geben is wieder in ordnung! das kommt einfach hin und wieder mal - in keinem bestimmten gang, bei keiner Temp. ...

kann mir einer sagen was das is???


Vielen Dank un Ride On
Kaneda RS ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[125 ccm]: Getriebe oder kuplung?? *ApriliaRs* 125 ccm (RS 125, ETX und andere 125er Modelle) 9 04.10.2007 16:27
[125 ccm]: Neutraler Gang spinnt RacingArrow 125 ccm (RS 125, ETX und andere 125er Modelle) 3 30.09.2007 13:07
[125 ccm]: Schaltloch zwischen 4. und 5. Gang racing-aprilia 125 ccm (RS 125, ETX und andere 125er Modelle) 5 11.09.2007 15:25
[125 ccm]: bekomme kein gang mehr rein Master1989m 125 ccm (RS 125, ETX und andere 125er Modelle) 1 11.11.2006 19:02
[125 ccm]: 1. gang lässt sich nicht einlegen. mceinert 125 ccm (RS 125, ETX und andere 125er Modelle) 6 16.10.2006 18:43
[125 ccm]: Problem mit dem Getriebe RS_R@C0r01 125 ccm (RS 125, ETX und andere 125er Modelle) 11 24.08.2006 23:30
[125 ccm]: Gang eingelegt, Kupplung kommen lassen, NIX passi poodle 125 ccm (RS 125, ETX und andere 125er Modelle) 8 21.05.2006 15:53
[125 ccm]: Gang Sperre wizzard16 125 ccm (RS 125, ETX und andere 125er Modelle) 15 09.03.2006 16:48
[125 ccm]: Wo gibt es Getriebe explosionszeichnungen / Anlei Racing 125 ccm (RS 125, ETX und andere 125er Modelle) 6 13.09.2005 17:30
[125 ccm]: 03´aprilia rs125- komisches klackern im 2. gang racer2k5 125 ccm (RS 125, ETX und andere 125er Modelle) 1 24.08.2005 09:26
[125 ccm]: 5. Gang Defekt ! RS 125 BJ 2000 Harada Alpha-Tech kamikaze 125 ccm (RS 125, ETX und andere 125er Modelle) 11 05.08.2005 13:33
[125 ccm]: Rad dreht sich im gang auf montageständer mit kup RS-Racer 125 ccm (RS 125, ETX und andere 125er Modelle) 23 23.05.2005 16:29
[125 ccm]: Gang 1 bis 2 SERVER 125 ccm (RS 125, ETX und andere 125er Modelle) 20 31.03.2004 19:36
[125 ccm]: getriebe gang problem schwergängig Aprilia+tiger 125 ccm (RS 125, ETX und andere 125er Modelle) 1 29.03.2004 19:40
[125 ccm]: Aussetzer im ersten Gang..... UniSold 125 ccm (RS 125, ETX und andere 125er Modelle) 11 19.01.2004 16:12


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:55 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0