Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 125 ccm (RS 125, ETX und andere 125er Modelle)

Antwort
 
LinkBack Themen-Optionen
Alt 11.01.2018, 22:39   #1 (permalink)
Fahrer
 
Registriert seit: 29.11.2017
Beiträge: 15
Standard Aprilia MX 125 hat keinen Funken mehr

Hallo,
ich habe an meiner Zündkerze keinen Funken mehr. Am Anfang ging meine MX alle paar km aus und hatte ab und zu Fehlzündungen. Nachdem ich vorsichtshalber alle Sicherungen durch neue ersetzt habe und eine neue Zündkerze ( NGK BR8ES) verbaut habe, habe ich eine kleine Probefahrt gemacht. Das Problem tauchte noch einmal auf. Seitdem habe ich keinen Funken mehr auf der neuen, sowie der alten Kerze. Stecker habe ich auch getauscht und habe keinen Funken bekommen. Mein Verdacht ist die Zündspule, oder der Pick-up. Hatte jemand schonmal das Problem und kann mir die Lösung sagen, oder mein Verdacht bestätigen bzw. wie kann ich die Spule und den Pick-up durchmessen?

Mfg!

Geändert von Mx06 (11.01.2018 um 22:44 Uhr).
Mx06 ist offline   Mit Zitat antworten
Ungelesen 11.01.2018, 22:39   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 12.01.2018, 17:04   #2 (permalink)
Moderator
 
Benutzerbild von Mooserider
 
Registriert seit: 15.10.2011
Ort: Osnabrück
Beiträge: 6.550
Motorrad: RS125MP, CBR1100XX
Standard

Das kann viele Gründe haben. Hast du die Batterie schon untersucht? Wenn die nicht mindestens 12V hat gibt es keinen Funken (die Spannung bricht beim Anlassen noch zusätzlich ein). Die Batterie könnte dann defekt sein, oder der Laderegler ist hinüber, im Schlimmsten fall ist die Lichtmaschine defekt.

Wenn es nicht an der Batterie liegt, könnte es ein Masseproblem sein. Prüfe ob an der Zündspule auch richtiger Massekontakt ist, und ob der Motorblock mit der Masse richtig verbunden ist (bei der RS sind das drei Kabel die oben am Kupplungsdeckel angeschraubt werden).

Ansonsten kann auch die Zündspule, der Not-Aus Schalter, Ständerschalter, Neutralschalter oder Kupplungshebelkontakt defekt sein (Falls überhaupt bei der MX vorhanden).

Da sie aber vorher Aussetzer hatte würde ich bei der Batterie anfangen zu testen, dann Laderegler und Lima Prüfen (wie man das misst findest du mit der Suchfunktion oder im WHB).
Mooserider ist offline   Mit Zitat antworten
Alt 12.01.2018, 21:32   #3 (permalink)
Fahrer
 
Registriert seit: 29.11.2017
Beiträge: 15
Standard

Die Batterie ist neu. An der Masse kann es nicht liegen. Ich hab sie im September gekauft und bis ende november ohne Probleme gefahren. Wie messe ich die Kabel durch?
Mx06 ist offline   Mit Zitat antworten
Alt 13.01.2018, 11:51   #4 (permalink)
Moderator
 
Benutzerbild von Mooserider
 
Registriert seit: 15.10.2011
Ort: Osnabrück
Beiträge: 6.550
Motorrad: RS125MP, CBR1100XX
Standard

Auch neue Batterien können leer sein, unbedingt messen, nur dann weiß man wirklich bescheid.
Die Masseverbindungen kannst du testen indem du den Widerstand vom Motorgehäuse zum Rahmen misst, und zur Masseklemme der Batterie (masseklemme vorher von der Batterie trennen, Widerstandsmessung muss immer Spannungsfrei sein).

Dann kannst du noch in die Lima reinmessen. Die Widerstände der Wicklungen (jeweils Gelb gegen Gelb gemessen) 0,1-1ohm und gegen Masse unendlich.

Zündspule: Primär 0,11-0,21ohm; Sekundär: 4,3-8,1kohm

Das Pick-up muss am Stecker gemessen von gelb/blau nach gelb/grün einen Widerstand von ca 190-300ohm haben. Miss da auch beide gegen Masse um zu prüfen ob das Kabel irgendwo aufgescheuert ist. Der Abstand zwischen Pick-up und Polrad darf maximal 1mm betragen (soll ist 0,5mm).

Hast du es auch schon mit anschieben versucht?
Mooserider ist offline   Mit Zitat antworten
Alt 13.01.2018, 17:07   #5 (permalink)
Fahrer
 
Registriert seit: 29.11.2017
Beiträge: 15
Standard

Die Batterie wurde schon gemessen. Sie ist voll.
Nein angeschoben habe ich sie noch nicht.
Vielen dank werde ich morgen gleich messen.
Mx06 ist offline   Mit Zitat antworten
Alt 13.01.2018, 18:28   #6 (permalink)
Leader
 
Benutzerbild von MoPeter
 
Registriert seit: 12.08.2012
Ort: Göttingen
Beiträge: 225
Motorrad: Aprilia RS 125 KartKiller MP, Aprilia RS 250 Rapsoel (LD01) #292
Standard

Bei meiner RS war die Isolierung vom Pickup durchgescheuert! Lag irgendwo auf Masse...
MoPeter ist offline   Mit Zitat antworten
Alt 13.01.2018, 23:06   #7 (permalink)
Fahrer
 
Registriert seit: 29.11.2017
Beiträge: 15
Standard

Ich werde aus dem Moped echt nicht mehr schlau. Als ich damals den Funken kontrollierte war keiner da (die Kerze lag auf Masse auf dem Zylinder). Als ich heute 2 mal gekickt habe ist sie wieder gelaufen. Aber das Problem, dass sie wenn sie warm ist ausgeht hat sie immer noch. Seitdem ich die neue Kerze verbaut habe, sind zum Glück schonmal die Fehlzündungen weg. Habt ihr vielleicht noch einmal eine Idee was es sein könnte? Ich vermute die Kolbenringe, da ich sie mit der Hand ankicken kann. Bin mir aber nicht sicher. Kann ich die Kompression ohne ein Gerät testen, weil ich keins Zuhause habe?
Mx06 ist offline   Mit Zitat antworten
Alt 13.01.2018, 23:48   #8 (permalink)
Leader
 
Benutzerbild von MoPeter
 
Registriert seit: 12.08.2012
Ort: Göttingen
Beiträge: 225
Motorrad: Aprilia RS 125 KartKiller MP, Aprilia RS 250 Rapsoel (LD01) #292
Standard

Ich nehm 10er Kerzen. Warum nimmste denn ne 8er?
MoPeter ist offline   Mit Zitat antworten
Alt 13.01.2018, 23:49   #9 (permalink)
Fahrer
 
Registriert seit: 29.11.2017
Beiträge: 15
Standard

Ja hab ne 8er
Mx06 ist offline   Mit Zitat antworten
Alt 13.01.2018, 23:50   #10 (permalink)
Fahrer
 
Registriert seit: 29.11.2017
Beiträge: 15
Standard

Sie steht in der Gebrauchsanweisung
Mx06 ist offline   Mit Zitat antworten
Ungelesen 13.01.2018, 23:50   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Vergasertypen der 125er Modelle kojo125 FAQ´s - RS 125 0 02.11.2012 15:13
Mit Aprilia Caponord nach Marrakesch karl.benndorf Locations Tipps und Reiseberichte (Kneipen, Gaststätten etc. für Biker) 6 14.10.2012 09:14
Aprilia RS125 - 15ps ohne DZB ? PingPong66 125 ccm (RS 125, ETX und andere 125er Modelle) 4 08.06.2012 21:22
Motorgeräusch ab 4300U/min bis 9000 U/min und mein Kampf mit Aprilia Dorsoduro Uno Shiver SL750 und Dorsoduro 750 6 23.04.2012 17:38
Servicewüste Deutschland Abenteuer Reparatur Aprilia 6 Monate hat sie gedauert! swirlmx 50 ccm (RS 50, Scarabeo 50, Roller) 18 31.10.2009 12:17
Honda NSR50 Motor inAprilia Rs50 oder Motor verkäufer für Aprilia hier? lyr1k[95] 50 ccm (RS 50, Scarabeo 50, Roller) 4 18.10.2009 21:49
Variomatikrollen Gewichte & Maße Ro_Jo FAQ`s - RS 50 (und Roller) 0 02.09.2009 23:39
Giannelli für Aprilia RS 125? Giordi 125 ccm (RS 125, ETX und andere 125er Modelle) 6 30.07.2009 17:20
Unterschied Aprilia SR 50 R Factory und Aprilia SR 50 Factory manuelbertele 50 ccm (RS 50, Scarabeo 50, Roller) 9 26.07.2009 22:15
Aprilia RS oder AF1 ? Adolfrian 125 ccm (RS 125, ETX und andere 125er Modelle) 5 11.04.2009 13:51
Gewinnspiel Aprilia Offroad yellow.speedy Andere (SXV & MXV | 450/550, Moto, Tuareg) 0 18.12.2008 15:03
RSS-Feed Test für Foren! Olli New Mitteilungen (Wichtig ! Bitte zuerst lesen...) 5 30.10.2008 13:30
[1000 ccm]: Probleme bei der Ersatzteil - Versorgung bei Apr stockach 1000er (Allgemeiner Modellübergreifender Bereich) 83 27.06.2006 23:01


Alle Zeitangaben in WEZ +2. Es ist jetzt 12:13 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0