Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 125 ccm (RS 125, ETX und andere 125er Modelle)

Antwort
 
LinkBack Themen-Optionen
Alt 14.08.2017, 12:08   #41 (permalink)
Moderator
 
Registriert seit: 22.06.2011
Ort: Wien
Beiträge: 6.529
Motorrad: RS 125 MPB3 BJ 2002
Standard

Moglicherweise müsstest du , da du ja auch einen Sportauspuff nutzt , so wie beim RAC-Ausbau ein Plättchen zwischen Nadelclip und Gasschieber legen .
kojo125 ist offline   Mit Zitat antworten
Ungelesen 14.08.2017, 12:08   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 14.08.2017, 13:18   #42 (permalink)
Überholer
 
Registriert seit: 17.04.2016
Beiträge: 66
Motorrad: Aprilia Sx 125
Standard

Es liegt eine Unterlegsscheibe zwischen Clip und Schieber. Wenn du den meinst dann ist der bereits drinn.
NRX08 ist offline   Mit Zitat antworten
Alt 16.08.2017, 16:38   #43 (permalink)
Moderator
 
Registriert seit: 22.06.2011
Ort: Wien
Beiträge: 6.529
Motorrad: RS 125 MPB3 BJ 2002
Standard

Ja , das Ding meinte ich . Damit hat deine Nadel eine ''Zwischenstellung'' bzw. ist im untersten Clip noch etwas höher als ohne der U-Scheibe . Probiere es mal ohne der Scheibe .
kojo125 ist offline   Mit Zitat antworten
Alt 27.09.2017, 00:37   #44 (permalink)
Überholer
 
Registriert seit: 17.04.2016
Beiträge: 66
Motorrad: Aprilia Sx 125
Standard

Probiert und es klappt nicht. Sie ist im Übergang einfach dermaßen Fett. Ich rede ja nicht mal von der eigentlichen Teillast sondern nur von diesem Übergang, dass sind ca 3/4 Gashahn offen.
Das geht gut bis ca 5000 danach fängt er an zu Stottern. Kann doch nicht sein, dass hier manche User mit der D53er Nadel einen Perfekt laufenden Motor haben und ich ewig rummache und diesen dummen Übergang nicht auf die Reihe bekomm.
NRX08 ist offline   Mit Zitat antworten
Alt 27.09.2017, 08:22   #45 (permalink)
Moderator
 
Benutzerbild von Mooserider
 
Registriert seit: 15.10.2011
Ort: Osnabrück
Beiträge: 6.506
Motorrad: RS125MP, CBR1100XX
Standard

Ich denke immer noch das irgendwie Falschluft in Spiel sein muss. Hast du die KW Simmerringe schon kontrolliert?
Du kannst auch noch versuchen die LD zu verkleinern und dabei die Nadel ganz unten ( Clip in kerbe 1 und ohne die Unterlegscheibe )
Mooserider ist offline   Mit Zitat antworten
Alt 27.09.2017, 11:00   #46 (permalink)
Überholer
 
Registriert seit: 17.04.2016
Beiträge: 66
Motorrad: Aprilia Sx 125
Standard

Ja hab ich, zmd den kupplungsseitig. Ich kann mir das nicht vorstellen wo soll er falschluft ziehen können ?
NRX08 ist offline   Mit Zitat antworten
Alt 27.09.2017, 12:27   #47 (permalink)
Moderator
 
Benutzerbild von Mooserider
 
Registriert seit: 15.10.2011
Ort: Osnabrück
Beiträge: 6.506
Motorrad: RS125MP, CBR1100XX
Standard

Wenn einer der Simmerringe falsch herum eingebaut oder defekt ist, dann kann dort Luft ins Kurbelgehäuse gesaugt werden wenn sich der Kolben von UT nach OT bewegt. Diese Luft nimmt dann den Platz des angesaugten Gemisches ein, dieses wird also magerer (Gemisch vom Vergaser + Luft= magereres Gemisch).
Mooserider ist offline   Mit Zitat antworten
Alt 27.09.2017, 16:38   #48 (permalink)
Überholer
 
Registriert seit: 17.04.2016
Beiträge: 66
Motorrad: Aprilia Sx 125
Standard

Mein Gemisch ist nicht zu Mager sondern zu fett und sonst hab ich ja auch keine Probleme mit den Motor
NRX08 ist offline   Mit Zitat antworten
Alt 27.09.2017, 19:22   #49 (permalink)
WorldChampion
 
Benutzerbild von Cairo
 
Registriert seit: 10.12.2011
Ort: Dorf in Schleswig-Holstein
Beiträge: 2.199
Motorrad: SR 50 street 1x RS 125 MP BJ 98 1x RS 125 MP BJ 97 Tuono SF BJ 03
Standard

Ich hab jetzt ein Moped mit dem VHST Vergaser ausgerüstet und hab die D49 Nadel drin mit der gibt es keine Probleme.
Ich hab die auf der mittleren Kerbe und hab keine Übergangsprobleme
Cairo ist offline   Mit Zitat antworten
Alt 27.09.2017, 20:32   #50 (permalink)
Moderator
 
Benutzerbild von Mooserider
 
Registriert seit: 15.10.2011
Ort: Osnabrück
Beiträge: 6.506
Motorrad: RS125MP, CBR1100XX
Standard

Aber du hast dein Problem nicht in jedem Lastbereich. Und Falschluft wirkt sich nicht auf jeden Bereich gleich aus. Die niedrigen Lastbereiche sind mehr betroffen und dann passt der Übergang nicht mehr.
Schwimmer und Choke hattest du schon kontrolliert, oder?
Mooserider ist offline   Mit Zitat antworten
Ungelesen 27.09.2017, 20:32   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kein Standgas trotz guter einstellung! popo Archiv (50 ccm - 1000 ccm) 13 28.08.2003 23:31


Alle Zeitangaben in WEZ +2. Es ist jetzt 12:40 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0