Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 125 ccm (RS 125, ETX und andere 125er Modelle)

Antwort
 
LinkBack Themen-Optionen
Alt 17.04.2014, 00:29   #1 (permalink)
Starter
 
Registriert seit: 02.04.2014
Beiträge: 5
Böse ....irgendwie Probleme mit der Spritversorgung

Hey Leute
bin neu hier und habe mich aus Verzweiflung in der garage hier angemeldet.
Ich habe eine RS125 bj 2001.
Und mega probleme damit.Selbst mein bester kumpel der Gelernter Zweirad mechaniker ist weiß nicht mehr weiter.
Also ich fang einfach mal an....
vor kurzem haben wir einen neuen Vergaser eingebaut 34 delort mit komplett neuem ansaugstutzen.vorher alles schön sauber gemacht und eingestellt.da fingen dann die ersten probleme an das sie einfach ausging sobald sie über 80km/h fuhr.Nach langem hin und her gesuche haben wir raus gefunden das die schwimmer nadel irgend wie fest hing und kein sprit mehr in die schwimmkammer gelassen hat.haben wir schnell beheben können.danach hat sie immer noch mucken gemacht gestottert und ging einfach aus.Jetzt haben wir rausgefunden das sie nur noch wenn der Benzin hahn auf reserve steht das sie dann nur noch anbleibt.Ein problem schon mal weniger SIE BLEIBT AN wieso jedoch nur auf reserve ist uns ein rätzel! Jedoch stottert sie noch und nun wissen wir nicht mehr weiter.liegt es vielleicht doch noch an der vergaser einstellung wenn ja hat einer eine genaue beschreibung noch mal von der einstellung die er rein stellen könnte?!
Bitte helft mir so schnell und gut ihr könnt ich werde langsam verrückt.Draußen scheint die sonne...in der ferne hört man andere motorräder fahren und ich sitze in meiner garage und gucke meine maschine an und kann nur noch den kopf schütteln

cry:
VRRS125 ist offline   Mit Zitat antworten
Ungelesen 17.04.2014, 00:29   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 17.04.2014, 01:05   #2 (permalink)
Winner
 
Registriert seit: 01.04.2012
Beiträge: 422
Motorrad: Aprilia RX 125 1991
Standard

Les dich mal in den FAQ's hier im Forum ein. Steht auch das vergasersetup.
Was hast du denn für ein vergasersetup verbaut, dann könnte wir dir vielleicht besser helfen.
Apriliarx125 ist offline   Mit Zitat antworten
Alt 17.04.2014, 12:53   #3 (permalink)
Moderator
 
Registriert seit: 22.06.2011
Ort: Wien
Beiträge: 6.519
Motorrad: RS 125 MPB3 BJ 2002
Standard

Als erstes ändern wir mal den Threadtitel auf was vernünftiges . Hier haben viele Leute ''viele Probleme'' . Vorschläge hier Posten oder mir per PN zuschicken .

Wenn Benzin vom Sprithahn nur noch bei Reserve läuft dann hast du entweder zuwenig Sprit drinnen oder es sind die Filter am Benzinhahn verlegt . Zum Reinigen musst du den Benzinhahn aus dem Tank ausbauen .

Geändert von kojo125 (17.04.2014 um 13:03 Uhr).
kojo125 ist offline   Mit Zitat antworten
Alt 17.04.2014, 15:21   #4 (permalink)
Moderator
 
Benutzerbild von Mooserider
 
Registriert seit: 15.10.2011
Ort: Osnabrück
Beiträge: 6.472
Motorrad: RS125MP, CBR1100XX
Standard

kannst den Benzinhahn auch testen. Nimm den Benzinschlauch runter und halte ihn in eine saubere Flasche. Dann Benzinhahn aufdrehen. Da muss bei On und bei Reserve der gleiche satte Strahl Benzin rauskommen. Wenn nicht, dann ausbauen wie Kojo sagte.
Wenn da Benzin kommt ist evtl der Filter im Vergaser zugemüllt.
Mooserider ist offline   Mit Zitat antworten
Alt 18.04.2014, 00:52   #5 (permalink)
Starter
 
Registriert seit: 02.04.2014
Beiträge: 5
Standard

du kannst ruhig den Titel einfach ändern wie es am besten klingt.oder muss ich es machen?
den benzinhahn haben wir schon ausgebaut und alles sauber gemacht und so getestet haben wir das auch schon.lief alles super.haben einen bekannten der fährt die gleiche maschine und hat komischer weise das gleiche problem mit dem benzin hahn.
kann einer mir bitte den link schicken mit der vergaser einstellung?
eins habe ich noch vergessen zu erwähnen, ein paar mal hatte sie auch die macke das sie sobald sie auf temperatur war so zwischen 70-80 grad das sie einfach ausgegangen ist und erst wieder angiing als sie wieder 50 grad hatte.
Ich weiß auch nicht mehr weiter nervt mich echt allles tierisch
VRRS125 ist offline   Mit Zitat antworten
Alt 18.04.2014, 09:20   #6 (permalink)
Moderator
 
Registriert seit: 22.06.2011
Ort: Wien
Beiträge: 6.519
Motorrad: RS 125 MPB3 BJ 2002
Standard

Wenn dir der Titel nicht gefällt schreib was du sehen möchtest .

Die Filter (ja da sind zwei dran) am Benzinhahn sind gereinigt ? Der Filter am Benzinanschluss des Vergasers ebenfalls ? Es kann auch noch die Tankentlüftung (die zwei schwarzen Schläuche des Tankes) verschlossen sein , fahr mal mit geöffneten Tankdeckel und schau ob dann noch immer Probleme auftreten .
Zündkerze in Ordnung , mal eine neue probieren . Am Vergaser alle Düsen in Ordnung und sauber ? Der Schwimmer und dessen Nadelventil in Ordnung und leichtgängig ?
kojo125 ist offline   Mit Zitat antworten
Alt 18.04.2014, 14:06   #7 (permalink)
Starter
 
Registriert seit: 02.04.2014
Beiträge: 5
Standard

Jo alles gemacht.Vergaser vor dem einbau komplett auseinander gebaut und gereinigt.neue Zündkerze ist auch drin.sie hat jetzt 15000 runter kann das auch sein das der kolben langsam mal gewechselt werden muss?und sie deswegen spinnt.ich hab sie eben noch mal angemacht und noch mal geguckt also sie geht ganz normal an ohne choke.nur sobald ich los fahre ruckelt sie.auslasschieber haben wir auch schon einen neuen eingebaut.
VRRS125 ist offline   Mit Zitat antworten
Alt 18.04.2014, 14:16   #8 (permalink)
Winner
 
Registriert seit: 01.04.2012
Beiträge: 422
Motorrad: Aprilia RX 125 1991
Standard

Ja das ist gut möglich. Kolbenwechselinterval liegen laut Aorilia bei 16.000 km.
Wie viel bar hast du noch? Ich würde den Zylinder ziehen und mal einen Blick rein werfen und den Kolben gleich wechseln.
Apriliarx125 ist offline   Mit Zitat antworten
Alt 19.04.2014, 08:25   #9 (permalink)
Moderator
 
Registriert seit: 22.06.2011
Ort: Wien
Beiträge: 6.519
Motorrad: RS 125 MPB3 BJ 2002
Standard

Vergaser-Setup schaust du da http://www.apriliaforum.de/faq-s-rs-...5-modelle.html nach bei den GS-Modellen , die hatten den 34er Vergaser .
Könnte auch noch Falschluft sein (Ansaugstutzen oder Simmeringe der KW) . Falschlufttest mittels Bremsenreiniger durchführen . Die verdächtigen Stellen bei laufenden Motor absprühen , bei Undichtheiten dreht der Motor sofort höher .
kojo125 ist offline   Mit Zitat antworten
Alt 21.04.2014, 16:07   #10 (permalink)
Starter
 
Registriert seit: 02.04.2014
Beiträge: 5
Standard

Zitat:
Zitat von kojo125 Beitrag anzeigen
Vergaser-Setup schaust du da http://www.apriliaforum.de/faq-s-rs-...5-modelle.html nach bei den GS-Modellen , die hatten den 34er Vergaser .
Könnte auch noch Falschluft sein (Ansaugstutzen oder Simmeringe der KW) . Falschlufttest mittels Bremsenreiniger durchführen . Die verdächtigen Stellen bei laufenden Motor absprühen , bei Undichtheiten dreht der Motor sofort höher .
SOOOO wir haben jetzt wieder viel gemacht....sie geht jetzt schon mal nicht mehr aus während der fahrt.....jetzt stottert sie nur noch.Der drehzahl messer springt richtig mit der nadel hoch und runter ab 5000 umdrehungen.bzw meistens ab 5000 umdrehungen auch manchmal unter.und dann stottert sie richtig.was kann das jetzt noch sein.und noch eine sache ist das normal das man richtig den auslassschieber klacken hört wenn man im stand gas gibt wie der runter geht immmer so klack....klack....klack
VRRS125 ist offline   Mit Zitat antworten
Ungelesen 21.04.2014, 16:07   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
RS 125 Bj. 07 Probleme beim Anlassen Orditori 125 ccm (RS 125, ETX und andere 125er Modelle) 6 17.02.2013 20:51
Probleme über Probleme nach der 1. Probefahrt -.- Tbb-sven 125 ccm (RS 125, ETX und andere 125er Modelle) 48 26.07.2012 00:00
SR 50 Bj 93 gedrosselt Probleme. Ragman 50 ccm (RS 50, Scarabeo 50, Roller) 6 25.07.2012 14:16
Probleme bei warmem Wetter... Eric01 50 ccm (RS 50, Scarabeo 50, Roller) 21 14.07.2011 10:28
Vergaser- und Tank- Probleme Pegaso 03 jannypie Pegaso 2 04.06.2011 09:10
Viele Probleme mit Aprilia AF1 125 moeftuner 125 ccm (RS 125, ETX und andere 125er Modelle) 21 27.02.2011 13:03
Tuono, Mille keine Probleme, wer noch? pink_paul RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 42 14.02.2011 19:31
Lösung mehrerer Probleme sk22 50 ccm (RS 50, Scarabeo 50, Roller) 6 18.07.2010 14:23
Probleme mit der Spritversorgung bei Vollgas factory_gt 125 ccm (RS 125, ETX und andere 125er Modelle) 8 31.05.2010 00:42
Nach Unfall probleme beseitigen sxv2606 Andere (SXV & MXV | 450/550, Moto, Tuareg) 5 26.04.2010 14:51
Aprilia SR 50 Baujahr 1995 Probleme in der Beschleunigung Majo87 50 ccm (RS 50, Scarabeo 50, Roller) 7 16.03.2009 08:37
RSV-Mille, Probleme beim Start mivv15 1000er (Allgemeiner Modellübergreifender Bereich) 4 01.03.2009 19:53
Probleme nach Winterschlaf mit RS50 fisoft 50 ccm (RS 50, Scarabeo 50, Roller) 4 06.06.2008 16:12
Probleme mit Abblendlicht myhazard 125 ccm (RS 125, ETX und andere 125er Modelle) 19 05.04.2008 00:11
Das Kribbeln in den Fingern... Wer hat auch Probleme? crazy58er Archiv (50 ccm - 1000 ccm) 2 02.11.2003 10:45


Alle Zeitangaben in WEZ +2. Es ist jetzt 09:40 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0