Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 125 ccm (RS 125, ETX und andere 125er Modelle)

Antwort
 
LinkBack Themen-Optionen
Alt 08.12.2013, 23:59   #1 (permalink)
Fahrer
 
Registriert seit: 09.09.2013
Beiträge: 14
Standard Aprilia SX 125 entdrosseln - Probleme

Hallo Community,

das ist mein erster Beitrag hier, deswegen wollt ich mal versuchen und schauen ob ich Hilfe bekomme. Folgende Geschichte/Roman zu mir(sorry, dass er so lang ist, aber das sollte man vorher wissen):

Vor 2 Monaten wollt ich mir eine SuperMoto kaufen und als Aprilia-Fan bin ich da sofort auf die SX 125 gekommen und die ich mich sofort verliebte ^^. Nun, aber gebraucht fand ich hier in der Region kaum gute Angebote also guckte ich nach ner neuen, musste aber schnell herausfinden, dass die wegen Abgasnormen in DE nicht mehr vertrieben werden, aber da fand ich ein paar Angebote bei Mobile, die neu waren und fragte nach. Das waren Händler, die sagten, dass Piaggio Deutschland derzeit Restbestände der SX 125 (Baujahr 2010, also die neuere) nach Deutschland importiert und verkauft. Also schnell zum lokalen Aprilia-Händler gegangen und nachgefragt. Der telefoniert rum und bestätigte das: Es werden noch restliche SX 125 gedrosselt auf 15PS nach Deutschland importiert. Also sofort bestellt ^^. Er bestätigte mir, dass sie sich aber auch nach belieben entdrossel lässt. Das gleiche sagten 2 weitere Händler mir auch. Doch ein Händler sagte, dass dies nicht möglich sei. Nach 2 Wochen kam das gute Stück an und ich fuhr natürlich erstmal, aber jetzt wollte ich mich ans entdrosseln machen und las hier alle möglichen Beiträge übers entdrosseln und welche Drosseln verbaut sind:

- Kleiner HD
- andere ZK
- ALS deaktiviert
- AlphaTec
- Drossel im Krümmer (oder nur bei der 80km/h version?)

Nun das Problem: Auf der Suche nach der AlphaTec-Drossel musste ich feststellen, dass da garkeine war O.o Andere Leute hatten so eine blaue Box, links hinterm Rahmen, von der man einfach nur die Kabel abklemmen musste, aber bei mir ist die ja garnicht O.o

Habt ihr da ne Idee? Und wie schließe ich dann das ALS an? Kenne mich leider noch nicht so sehr mit der SX aus :/

Würde mich freuen, wenn jemand helfen kann :=)

MfG Jackjan

Geändert von Jackjan (09.12.2013 um 00:19 Uhr).
Jackjan ist offline   Mit Zitat antworten
Ungelesen 08.12.2013, 23:59   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 09.12.2013, 11:22   #2 (permalink)
Moderator
 
Benutzerbild von Mooserider
 
Registriert seit: 15.10.2011
Ort: Osnabrück
Beiträge: 6.518
Motorrad: RS125MP, CBR1100XX
Standard

Die Entdrosselungsanleitung findest du hier:
Entdrosselungsanleitung für RS 125 ab Baujahr 08
Da steht auch wie man die ALS aktiviert.
Ist aber für die RS und bei der SX ein wenig anders. Das offene (16KW) setup findest du hier:
http://www.apriliaforum.de/faq-s-rs-...tml#post451464
Du musst dann nur noch ein Gutachten von einem Händler oder direkt von Aprilia Deutschland besorgen damit du das auch eingetragen bekommst.
Mooserider ist offline   Mit Zitat antworten
Alt 09.12.2013, 20:37   #3 (permalink)
Fahrer
 
Registriert seit: 09.09.2013
Beiträge: 14
Standard

Danke für die Antwort. Nur das Problem ist, dass ich anscheinend keine AlphaTec ECU habe. Ausserdem ist ein Kabel der ALS mit sich selbst überbrückt? O.o
Und eine Frage noch, ist bei mir irgendne Drossel noch im Auspuff oder ist dort alles "normal"?

Geändert von Jackjan (09.12.2013 um 20:43 Uhr).
Jackjan ist offline   Mit Zitat antworten
Alt 09.12.2013, 20:55   #4 (permalink)
Moderator
 
Benutzerbild von Mooserider
 
Registriert seit: 15.10.2011
Ort: Osnabrück
Beiträge: 6.518
Motorrad: RS125MP, CBR1100XX
Standard

Schon klar dass du keine alphatech hast, aber der Rest des enrdrosseln ist im Gründe gleich. Die Brücke im Stecker ist auch normal. Benutzt mal die suche. Wir hatten hier vor ca. zwei monaten das gleiche Thema schon mal, und da wurde alles geklärt, inklusive der Drahtbrücke.
Mooserider ist offline   Mit Zitat antworten
Alt 09.12.2013, 21:36   #5 (permalink)
Fahrer
 
Registriert seit: 09.09.2013
Beiträge: 14
Standard

Uff, ich find da nix :/ War wurde den mit dem Stecker gemacht, der die Drahtbrücke hatte?
Jackjan ist offline   Mit Zitat antworten
Alt 09.12.2013, 21:46   #6 (permalink)
Moderator
 
Registriert seit: 22.06.2011
Ort: Wien
Beiträge: 6.535
Motorrad: RS 125 MPB3 BJ 2002
Standard

Wenn du da den Stecker von der ALS-Steuereinheit meinst (da steht Ducati drauf) damit kann man die Öffnungsdrehzahl der ALS verändern . Ist keine Drossel . Wenn der Stecker lose ist fehlt dir die ALS-Steuerung . Ist aber eigentlich nur bei den älteren Modellen RS/RX/MX .. so verbaut .

Bei deinem Modell SX ist jedoch eine ECU von Piaggio verbaut die auch die ALS ansteuert . Also wo genau ist da dein Kabel der ALS mit sich selbst überbügelt ? Möglicherweise ist das deshalb weil dein ALS Zugmagnet fehlt um keine Störungen am Bordcomputer zu haben .
kojo125 ist offline   Mit Zitat antworten
Alt 09.12.2013, 21:59   #7 (permalink)
Fahrer
 
Registriert seit: 09.09.2013
Beiträge: 14
Standard

Ich hab mal ein Bild angehangen, wo man die 3 Stecker sieht. 2 Sind verbunden, aber das eine Ende mit einer Brücke (mit nem Pfeil eingezeichnet) versehen. Das ganze ist auf der linken Seite des Bikes.

Das 3. Kabel baumelt da einfach rum.
Angehängte Grafiken
Dateityp: jpg IMG_20131209_205436.jpg (8,8 KB, 22x aufgerufen)
Jackjan ist offline   Mit Zitat antworten
Alt 09.12.2013, 22:12   #8 (permalink)
Moderator
 
Registriert seit: 22.06.2011
Ort: Wien
Beiträge: 6.535
Motorrad: RS 125 MPB3 BJ 2002
Standard

Tut mir leid ist auf den Bild nicht richtig erkennbar . ALS-Solenoid (Zugmagnet) hat nur einen 2pol. Stecker , eventuell ist das was anderes . Gib mal die Kabelfarben von den Stecker an , vielleicht kann ich dann im Plan nachlesen was da ist
kojo125 ist offline   Mit Zitat antworten
Alt 09.12.2013, 22:25   #9 (permalink)
Fahrer
 
Registriert seit: 09.09.2013
Beiträge: 14
Standard

Okay, hier nochmal ein deutlich schärferes Foto. Etwas doof, dass die Maximalgröße der Bilder so klein hier ist. Den Stecker, den ich in der Hand habe hat, wie man sieht 2 Pole. Einer schwarz/rot und einer Weiß.

Der andere Stecker oben hat, wie man sieht 2 mal weiß und einmal blau.
Angehängte Grafiken
Dateityp: jpg IMG_20131209_211549.jpg (90,5 KB, 20x aufgerufen)
Jackjan ist offline   Mit Zitat antworten
Alt 09.12.2013, 22:57   #10 (permalink)
Moderator
 
Registriert seit: 22.06.2011
Ort: Wien
Beiträge: 6.535
Motorrad: RS 125 MPB3 BJ 2002
Standard

Also der dreipolige Stecker wo einer nicht belegt ist : Drahtfarben : ein blauer in den einen Steckplatz und zwei graue (nicht weisse) in den anderen Steckplatz und auf der anderen Seite ein Teil was wie ein Bügel aussieht : das ist die Diode für die Ständer/Leerlauf/Starterschaltung und keine Drossel .
Und der andere Stecker mit dem weissen und den rot/schwarzen Draht ist für den ALS-Zugmagneten (Solenoid) bestimmt . Schau mal nach ob an deinen Zylinder ein echter Schieber oder ein Blindschieber verbaut ist . Schau da nach und du wirst gleich im ersten Post von Ozzi fündig : Drücke mich gaaaaanz vorsichtig .
kojo125 ist offline   Mit Zitat antworten
Ungelesen 09.12.2013, 22:57   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Aprilia Sr 50 R Factory probleme Aprilia91 50 ccm (RS 50, Scarabeo 50, Roller) 6 06.02.2016 09:57
Aprilia SX 125 ENtdrosseln ( Anfänger...) Aprilia125sx 125 ccm (RS 125, ETX und andere 125er Modelle) 28 03.11.2013 12:22
Aprilia RS 125 Extrema Bj.96 Import Probleme bei Drosselung. Manuel66798 125 ccm (RS 125, ETX und andere 125er Modelle) 9 13.09.2010 18:33
Kleine, wahre Geschichte einer Aprilia Dorsoduro ABS Der rote Blitz Shiver SL750 und Dorsoduro 750 11 06.09.2010 17:37
APRILIA SX 125 bj.08 entdrosseln Robin.SX125 125 ccm (RS 125, ETX und andere 125er Modelle) 3 02.08.2010 11:58
Aprilia Rs 2002 - Entdrosseln Rs 2002 125 ccm (RS 125, ETX und andere 125er Modelle) 13 12.07.2010 17:21
2 Probleme mit der Aprilia Classic 125 Starmail77 125 ccm (RS 125, ETX und andere 125er Modelle) 23 11.06.2010 21:02
Aprilia sr50 Racing Morini Motor Probleme mit der Beschleunigung Thopsi 50 ccm (RS 50, Scarabeo 50, Roller) 6 26.05.2010 00:19
Entdrosseln Aprilia RS 125 Bj.08 devilsdriver 125 ccm (RS 125, ETX und andere 125er Modelle) 5 16.05.2010 22:07
Probleme mit meiner Aprilia 125 Leonardo sascha3969 Maxiscooter ab 125 ccm 1 22.10.2009 21:15
Aprilia sr 50 probleme beim anmachen Thomas41587 50 ccm (RS 50, Scarabeo 50, Roller) 28 16.08.2009 00:38
[125 ccm]: 05er Aprilia, allg. probleme Shotgunblast 125 ccm (RS 125, ETX und andere 125er Modelle) 7 02.04.2007 21:36
[125 ccm]: Aprilia Rs 05 Entdrosseln 05Driver 125 ccm (RS 125, ETX und andere 125er Modelle) 12 16.10.2006 22:09
[50 ccm]: Aprilia RS 50 Tuno Probleme Debel 50 ccm (RS 50, Scarabeo 50, Roller) 9 10.10.2006 19:56
Aprilia SR Probleme ChrissiSR50 Archiv (50 ccm - 1000 ccm) 11 31.01.2004 15:08


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:51 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0