Alt 17.02.2013, 16:46   #1 (permalink)
Starter
 
Registriert seit: 17.02.2013
Beiträge: 6
Standard RS 125 Bj. 07 Probleme beim Anlassen

Tag zusammen,

ich habe bereits seit der letzten Saison Probleme beim anlassen meiner Rs 125.
Hat jetzt fast 15000 Kilometer weg die Gute, fahre sie seit 3 Jahren offen, vorher seit Kauf gedrosselt. Habe Ende 2011 (bei 13000 km) einiges dran gemacht
(Zylinder zum Honen abgegeben, neuer Kolben, neue Dichtung und Kühlflüssigkeit, neuer Luftfilter, Vergaser gesäubert) und danach lief sie auch 1A.
Irgendwann hat sie dann letztes Jahr angefangen rum zu zicken, ist immer schlechter und schleppender angesprungen.
Habe mich natürlich schon selbst auf Fehlersuche begeben: Batterie ist so weit in Ordnung (hänge sie auch wenn ich weiß, das ich wochenlang nicht fahren kann an ein Instandhaltungsladegerät), Zündkerze ist neu.
Meine erste Vermutung war dann: Benzinversorgung. Habe einen farblosen Benzinfilter zwischen Tank und Motor gesetzt und die meistern Schläuche
ausgetauscht um zu schaun wie der Durchfluss ist und Tatschächlich: das Benzin tröpfelt nur ganz allmählich nach! (Läuft sie erst einmal ist davon nichts mehr zu merken, fährt sich auch gut und zieht sauber durch)
War sie einmal an, springt sie auch innerhalb von 2-3 Stunden ohne Probleme wieder an.
Habe anschließend mal den Tank demontiert, geleert und mit frischem Super mehrmals durchgespült - keine Verbesserung.

Jetzt bin ich mit meinem (doch recht begrenztem) Latein am Ende.
Hat einer von euch zufällig eine Idee woran es noch liegen könnte?
Oder kennt jemand eine gute Werkstatt in Bochum und Umgebung, wo man mir helfen kann? War bereits in zwei Werkstätten, nach deren Beurteilungen alles in Ordnung ist...
Momentan ist es ein reines Glücksspiel ob und wenn ja wann bzw. bei welcher Gas/Jokeeinstellung sie anspringt...

Grüße aus dem Ruhrgebiet,

Dennis

Geändert von Orditori (17.02.2013 um 16:55 Uhr).
Orditori ist offline   Mit Zitat antworten
Ungelesen 17.02.2013, 16:46   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 17.02.2013, 17:22   #2 (permalink)
Winner
 
Registriert seit: 01.03.2011
Beiträge: 538
Motorrad: Mx 125
Standard

ich würde mal den filter der vergasers prüfen.
kann leider kein baujahr deiner rs finden.
beim 28er phbh dello muss man den benzinanschluss am gaser entfernen.

mess mal die batterie unter last durch.
sollte nicht unter 12 v sinken.

mess mal noch die kompression.

ist der elektroden abstand der zündkerze richtig?

als erstes würde ich jedoch mal bremsreinger in den schnorchel sprühen.
damit ist bei mir bis jetzt jeder motor angesprungen.
Entwederoder ist offline   Mit Zitat antworten
Alt 17.02.2013, 20:36   #3 (permalink)
Starter
 
Registriert seit: 17.02.2013
Beiträge: 6
Standard

Hej, danke für die schnelle Hilfe!

Vergaser dürfte an sich nicht sonderlich dreckig sein, bin seit dem letzten Reinigen leider kaum zum fahren gekommen.

Baujahr ist 2007 (hab ich in den Threadtitel gepackt )

Müsste sich eine zu geringe Kompression nicht auch im Fahrbetrieb bemerkbar machen?
Werde das aber auch noch mal prüfen, sobald ich die gelegenheit bekomme (bin leider erst Dienstag wieder Daheim)

Zündkerzen habe ich im vergangenen halben Jahr drei Stück durchprobiert (alle neu), daher denke ich das es daran nicht liegen sollte.

Die Batterie werd ich mal Testen wenn ich wieder da bin, vllt ist es ja tatsächlich so einfach.

Und zu deinem letzten Punkt: mein Ziel ist es sie wieder zuverlässig zu machen, ohne auf solche Hilfsmittel zurückgreifen zu müssen.
Ging ja vorher auch! Für Notfälle eine Option (kann sie aber auch anrollen, wohne an nem recht steilen Fläckchen), aber für mich keine dauerhafte Lösung.
Orditori ist offline   Mit Zitat antworten
Alt 17.02.2013, 20:49   #4 (permalink)
Überholer
 
Benutzerbild von Living_Fire
 
Registriert seit: 21.03.2010
Beiträge: 71
Motorrad: Aprilia RS 125 PY
Standard

Zitat:
Zitat von Orditori Beitrag anzeigen
Hej, danke für die schnelle Hilfe!

Vergaser dürfte an sich nicht sonderlich dreckig sein, bin seit dem letzten Reinigen leider kaum zum fahren gekommen.
Ein typischer Trugschluss! Es bleiben immer Reste vom Benzin im Vergaser, die die Düsen verstopfen. Da habe ich schon alles gesehen: von leicht verstopft bis grün zugewachsen.

So viel arbeit ist das Reinigen ja nun auch nicht.

Check mal deine Batterie mit einem Multimeter, um zu sehen ob sie die Spannung hält.
Living_Fire ist offline   Mit Zitat antworten
Alt 17.02.2013, 21:06   #5 (permalink)
Starter
 
Registriert seit: 17.02.2013
Beiträge: 6
Standard

Ah, man lernt nie aus
Was wäre denn (wenn jetzt keine Probleme vorliegen) ein vernünftiges Interval für die Reinigung?
Hatte bislang jedes Jahr mal einen verregneten Sommertag dafür reserviert.

Batterie werd ich testen sobald ich wieder da bin, spätestens Mittwoch.
Orditori ist offline   Mit Zitat antworten
Alt 17.02.2013, 21:26   #6 (permalink)
Winner
 
Registriert seit: 01.03.2011
Beiträge: 538
Motorrad: Mx 125
Standard

kann man 2 mal im jahr machen.
hab es bei meiner aber erst einmal gemacht.
mein filter macht seine sache gut.
Entwederoder ist offline   Mit Zitat antworten
Alt 17.02.2013, 21:51   #7 (permalink)
Überholer
 
Benutzerbild von Living_Fire
 
Registriert seit: 21.03.2010
Beiträge: 71
Motorrad: Aprilia RS 125 PY
Standard

Ich mache das 3 mal im Jahr.
Vor der Saison, in der Saison und nach der Saison.
Da checke ich dann immer alles (Batterie,Zündkerze, Vergaser, Bremsen etc.).
Living_Fire ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Aprilia RS 50 2000-2005 Probleme mit Frontscheinwerfer patrick1506 50 ccm (RS 50, Scarabeo 50, Roller) 4 10.02.2013 12:39
rs 125 bj.98 probleme yannick818 125 ccm (RS 125, ETX und andere 125er Modelle) 2 28.06.2012 16:54
2 Probleme Aprilia RS 50 LoRex 50 ccm (RS 50, Scarabeo 50, Roller) 6 27.03.2011 22:37
aprilia rs 50 kuplung oder getriebe probleme daniel2501 50 ccm (RS 50, Scarabeo 50, Roller) 91 08.02.2011 18:27
RS 125 offen eintragen lassen gibt nur Probleme Koeksal22 125 ccm (RS 125, ETX und andere 125er Modelle) 10 22.09.2010 01:15
Aprilia RS 125 Extrema Bj.96 Import Probleme bei Drosselung. Manuel66798 125 ccm (RS 125, ETX und andere 125er Modelle) 9 13.09.2010 18:33
Probleme mit dem TÜV RS 125 SPIKEONE 125 ccm (RS 125, ETX und andere 125er Modelle) 5 11.09.2010 02:00
Aprilia rs 50 ´08 Start Probleme! ApriliaRs50Race 50 ccm (RS 50, Scarabeo 50, Roller) 9 10.09.2010 02:23
RS Probleme manuue 125 ccm (RS 125, ETX und andere 125er Modelle) 1 25.05.2010 23:52
Hilfe! RS macht große Probleme Bridgestone 125 ccm (RS 125, ETX und andere 125er Modelle) 2 24.05.2010 21:53
Aprilia RS 125 Probleme beim starten xhaze 125 ccm (RS 125, ETX und andere 125er Modelle) 1 11.05.2010 18:25
SOS Probleme mit dem starten meiner rs hotplayer05 125 ccm (RS 125, ETX und andere 125er Modelle) 5 23.02.2010 23:39
probleme mit meiner rs 125(GS) dermarc 125 ccm (RS 125, ETX und andere 125er Modelle) 4 01.08.2009 03:16
Rs 125 probleme beim anlassen Baleon123 125 ccm (RS 125, ETX und andere 125er Modelle) 10 27.07.2009 17:54


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:06 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0