Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 125 ccm (RS 125, ETX und andere 125er Modelle)

Antwort
 
LinkBack Themen-Optionen
Alt 22.04.2011, 17:47   #1 (permalink)
Fahrer
 
Benutzerbild von BlacKOuT1205
 
Registriert seit: 24.03.2011
Ort: Nähe Hannover
Beiträge: 12
Motorrad: RS 125 PY (07)
Unglücklich Eventuell Anlasser defekt? Dreht durch!

Guten Tag,

ich habe folgendes Problem:

wenn ich den E-Starter Knopf meiner RS 125 Bj96 betätige, hör ich nur das drehen des Anlassers.
Daraufhin habe ich den LiMa-Deckel entfernt...Polrad ab, um nachzusehen, wie sich der Anlasserkranz verhält beim betätigen des Knopfes.
Irgwendwie dreht er einfach durch und fasst nicht in den Anlasserfreilaufkranz.
Der Anlasserfreilauf wurde schon gewechselt und das Problem besteht weiterhin.
Also der Anlasser fässt nicht in die Zacken des Anlasserfreilaufs, weshalb dadurch natürlich der Motor nicht zum laufen gebracht werden kann.
Sitzt der Anlasser eventuell falsch?
Wieder der Anlasserkranz beim betätigen des Knopfes normalerweise weiter nach außen gedrückt, um in den Anlasserfreilauf zu fassen? Das tut er bei mir eben nicht und ich frage mich, ob das Getriebe eventuell kaputt ist?

Ich hoffe und freue mich auf Antworten.

MfG Fabian
BlacKOuT1205 ist offline   Mit Zitat antworten
Ungelesen 22.04.2011, 17:47   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 22.04.2011, 19:33   #2 (permalink)
CupWinner
 
Registriert seit: 05.04.2009
Ort: Weil der Stadt/Merklingen
Beiträge: 914
Motorrad: Aprilia RS 125 Typ: GS Bj.: '97
lvladdeX eine Nachricht über ICQ schicken
Standard

Der Freilauf wird durch seine eigene Trägheit nach aussen gedrückt. Benutz bitte mal die Suche, hab schon etliche male eine Lösung für das problem bereitgestellt.

Falls du es nicht finden solltest PN oder hier im Thread.

lvladdeX
lvladdeX ist offline   Mit Zitat antworten
Alt 23.04.2011, 14:35   #3 (permalink)
Fahrer
 
Benutzerbild von BlacKOuT1205
 
Registriert seit: 24.03.2011
Ort: Nähe Hannover
Beiträge: 12
Motorrad: RS 125 PY (07)
Standard

Vielen Dank erstmal für die schnelle Antwort.
Ich habe das Problem nun gelöst und zwar war ein, weshalb auch immer, zu kleines Zahnrad auf dem Anlasserfreilauf.
Habe dieses nun ausgetauscht und nun funktioniert es wieder.

MfG BlacK
BlacKOuT1205 ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Anlasser dreht aufeinmal während der Fahrt misteraha 125 ccm (RS 125, ETX und andere 125er Modelle) 5 16.03.2012 22:01
Aprilia RSV 1000 Mille nur noch der anlasser dreht hilfe !!! uralez RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 9 07.02.2011 15:52
[Andere]: Anlasser dreht hol egonkrenz Pegaso 8 27.01.2011 22:43
Anlasser dreht ins Leere... AndiBar Pegaso 3 21.01.2011 17:20
Futura: Anlasser dreht manchmal nicht. idan RST1000 Futura (alle Jahre) 2 17.10.2010 13:35
anlasser defekt? sidewinder002 125 ccm (RS 125, ETX und andere 125er Modelle) 8 27.07.2010 23:41
Anlasser dreht ohne Zündung???!!!! Apriliatreiber 1000er (Allgemeiner Modellübergreifender Bereich) 11 05.04.2010 13:52
Anlasser dreht durch mccioska 125 ccm (RS 125, ETX und andere 125er Modelle) 3 19.12.2009 23:50
Anlasser dreht immer Crusha 125 ccm (RS 125, ETX und andere 125er Modelle) 8 23.06.2008 19:51
[125 ccm]: Anlasser defekt? hoMie86 125 ccm (RS 125, ETX und andere 125er Modelle) 13 09.09.2007 17:52
[125 ccm]: Betterie in Kürze leer. Anlasser defekt? m4yday 125 ccm (RS 125, ETX und andere 125er Modelle) 4 04.07.2007 15:30
[1000 ccm]: Anlasser dreht manchmal nicht Jägermeister 1000er (Allgemeiner Modellübergreifender Bereich) 6 16.02.2007 23:55
[125 ccm]: mein Anlasser ist defekt! Rattert beim Start alwerne 125 ccm (RS 125, ETX und andere 125er Modelle) 5 09.10.2006 16:38
[125 ccm]: AF1 Sintesi: Anlasser dreht durch XaNO 125 ccm (RS 125, ETX und andere 125er Modelle) 7 18.08.2005 11:53
[125 ccm]: Anlasser defekt? N!tro 125 ccm (RS 125, ETX und andere 125er Modelle) 6 14.06.2005 21:04


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:15 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0