Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 125 ccm (RS 125, ETX und andere 125er Modelle)

Antwort
 
LinkBack Themen-Optionen
Alt 04.03.2011, 21:27   #1 (permalink)
Überholer
 
Benutzerbild von xanicel
 
Registriert seit: 15.07.2010
Beiträge: 67
Standard Elektrostarter funktioniert nicht richtig RS 125 '97 GS

Hallo,

habe mir vor einiger Zeit eine Aprilia RS 125 BJ 97 gekauft und elektronisch Drosseln lassen, damit ich sie mit der Klasse A1 fahren darf.

Jedoch gibt es Probleme mit dem Elektrostarter: Manchmal funktioniert er ohne Probleme, aber sehr oft schafft er es nicht die Maschine zum Laufen zu bringen. Dann hilft nur noch anschieben (funktioniert ohne Probleme, Maschine springt sofort an). Kolben und Zylinder wurden schon gewechselt (vor ca 3km, Problem mit dem Elektrostarter bestand allerdings schon vorher) und die Batterie ist auch in Ordnung (habe eine zweite Batterie angeschlossen, selbes Ergebnis).

Ich habe das Gefühl, dass der Zündfunke beim Elektrostarter relativ schwach ist (bei anderen Motorrädern wirkt er wesentlich stärker), kann dies allerdings nicht genau bestätigen.

Habt ihr Ideen, woran es noch liegen könnte?

mfg
xanicel ist offline   Mit Zitat antworten
Ungelesen 04.03.2011, 21:27   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 04.03.2011, 22:09   #2 (permalink)
Moderator
 
Benutzerbild von Aprilia RS 50 07
 
Registriert seit: 07.02.2009
Ort: Backnang (Hauptsitz)
Beiträge: 8.853
Motorrad: EX-RS50, Duc
Aprilia RS 50 07 eine Nachricht über ICQ schicken Aprilia RS 50 07 eine Nachricht über MSN schicken Aprilia RS 50 07 eine Nachricht über Skype™ schicken
Standard

Du könntest deinen E-Startermotor mal ausbauen und reinigen, dass hilft oft auch Wunder
Aprilia RS 50 07 ist offline   Mit Zitat antworten
Alt 04.03.2011, 23:31   #3 (permalink)
Fahrer
 
Benutzerbild von RS125_Berlin
 
Registriert seit: 14.02.2010
Ort: Berlin
Beiträge: 46
Motorrad: RS 125, Suzuki Dr 800
RS125_Berlin eine Nachricht über MSN schicken
Standard

zieh mal den anlasser raus und schraub ihn auf ^^
hatte das problem auch... .... ewig gerätselt und musste am ende feststellen das sich eine bürste verklemmt hatte^^
RS125_Berlin ist offline   Mit Zitat antworten
Alt 05.03.2011, 01:49   #4 (permalink)
Moderator
 
Benutzerbild von Aprilia RS 50 07
 
Registriert seit: 07.02.2009
Ort: Backnang (Hauptsitz)
Beiträge: 8.853
Motorrad: EX-RS50, Duc
Aprilia RS 50 07 eine Nachricht über ICQ schicken Aprilia RS 50 07 eine Nachricht über MSN schicken Aprilia RS 50 07 eine Nachricht über Skype™ schicken
Standard

Zitat:
hatte das problem auch... .... ewig gerätselt und musste am ende feststellen das sich eine bürste verklemmt hatte^^
Wo hat es den im Anlasser Bürsten ?
Da hat es fast nur :
Die Magneten
Die Spulen
Die Kohlestückchen
Aprilia RS 50 07 ist offline   Mit Zitat antworten
Alt 05.03.2011, 13:56   #5 (permalink)
Moderator
 
Benutzerbild von sonic.noize
 
Registriert seit: 14.04.2007
Ort: Heilbronn
Beiträge: 4.502
Motorrad: RS 125 MPA0, RS 250 LD01
sonic.noize eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von Aprilia RS 50 07 Beitrag anzeigen
Die Kohlestückchen
und die nennt man gerne auch Kohlebürsten
sonic.noize ist offline   Mit Zitat antworten
Alt 05.03.2011, 18:24   #6 (permalink)
Moderator
 
Benutzerbild von Aprilia RS 50 07
 
Registriert seit: 07.02.2009
Ort: Backnang (Hauptsitz)
Beiträge: 8.853
Motorrad: EX-RS50, Duc
Aprilia RS 50 07 eine Nachricht über ICQ schicken Aprilia RS 50 07 eine Nachricht über MSN schicken Aprilia RS 50 07 eine Nachricht über Skype™ schicken
Standard

Okay, wieder etwas gelernt xD
Habe mir unter Bürste nur nichts vorstellen können
Aprilia RS 50 07 ist offline   Mit Zitat antworten
Alt 05.03.2011, 22:03   #7 (permalink)
Überholer
 
Benutzerbild von xanicel
 
Registriert seit: 15.07.2010
Beiträge: 67
Standard

Ist es sehr schwer den Elektrostarter-Motor herauszubauen?

Auf Drehzahlen scheint die Maschine auf jeden fall zu kommen, der Elektrostarter dreht locker über 1000 u/m, knapp auch noch bis 2000, falls die Info helfen könnte

Danke für die Antworten

mfg
xanicel ist offline   Mit Zitat antworten
Alt 05.03.2011, 22:05   #8 (permalink)
Moderator
 
Benutzerbild von Aprilia RS 50 07
 
Registriert seit: 07.02.2009
Ort: Backnang (Hauptsitz)
Beiträge: 8.853
Motorrad: EX-RS50, Duc
Aprilia RS 50 07 eine Nachricht über ICQ schicken Aprilia RS 50 07 eine Nachricht über MSN schicken Aprilia RS 50 07 eine Nachricht über Skype™ schicken
Standard

Also bei 2000 U/min sollte sie gut anspringen, evtl. ist deine Kerze kaputt? Checke erst einmal dies.

E-Startermotor Ausbau +Reinigung ist nicht sonderlich schwer
Aprilia RS 50 07 ist offline   Mit Zitat antworten
Alt 05.03.2011, 22:27   #9 (permalink)
Überholer
 
Benutzerbild von xanicel
 
Registriert seit: 15.07.2010
Beiträge: 67
Standard

Teilweise springt sie mit Elektrostarter auch sofort an. Wenn das mal nicht der Fall sein sollte, darf ich anschieben :/

Kolben u. Zylinder habe ich in der Werkstatt machen lassen, da ich zuvor nur ein paar Dinge an Rollern repariert hatte. Ich denke, dass die ZK wohl beim Zylinderwechsel erneuert wurde, werde es aber dennoch mal mit einer anderen probieren.
xanicel ist offline   Mit Zitat antworten
Alt 05.03.2011, 23:15   #10 (permalink)
Einwohner Noales
 
Benutzerbild von 2strokeracing
 
Registriert seit: 27.12.2006
Ort: Neckar-Odenwald-Kreis
Beiträge: 3.292
Motorrad: 2x RSV R, KTM LC4, SR 50
Standard

Du machst aber schon den Choke rein, wenn du sie mit dem E-Starter anmachst, oder?

Hilft etwas am Gas spielen beim orgeln auch nicht?
2strokeracing ist offline   Mit Zitat antworten
Ungelesen 05.03.2011, 23:15   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Ist die RS 250 was für mich ? felix_1993 250 ccm (RS 250) 20 28.02.2015 00:06
SR 50 R zieht nicht richtig, ich finde keine Lösung Gotti 50 ccm (RS 50, Scarabeo 50, Roller) 21 14.02.2012 16:24
Aprilia RS 125 läuft unsauber xanicel 125 ccm (RS 125, ETX und andere 125er Modelle) 24 16.03.2011 07:40
RS 125 dreht nicht richtig hoch shorty93 125 ccm (RS 125, ETX und andere 125er Modelle) 7 16.07.2010 12:47
RS 50 läuft nicht richtig battery 50 ccm (RS 50, Scarabeo 50, Roller) 15 27.02.2010 20:54
rs läuft nicht richtig rimmel_92 125 ccm (RS 125, ETX und andere 125er Modelle) 13 12.02.2010 17:45
Fragen zur RS 250 Elroy 250 ccm (RS 250) 5 28.07.2009 21:40


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:03 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0