Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 125 ccm (RS 125, ETX und andere 125er Modelle)

Antwort
 
LinkBack Themen-Optionen
Alt 25.10.2010, 20:44   #1 (permalink)
Fahrer
 
Registriert seit: 25.03.2009
Beiträge: 37
Standard RS geht nach Gang einlegen aus?!

Ai Ai

Nachdem ich ich n neuen Zylinder + Kolben verbaut habe, springt die rs auch sofort an. Sobld ich einen gang einlegen, geht sie aber sofort aus?

Wodran kann das liegen???

Danke

Edit: Ständer hab ich hoch gemacht.

Geändert von Sondaschule (25.10.2010 um 20:48 Uhr).
Sondaschule ist offline   Mit Zitat antworten
Ungelesen 25.10.2010, 20:44   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 25.10.2010, 20:52   #2 (permalink)
Speedfreak
 
Benutzerbild von tobsN
 
Registriert seit: 30.05.2010
Ort: 0711
Beiträge: 1.204
Motorrad: Zurzeit zweiradlos Auto: Smart Forfour Brabus/E36 325i Cabrio
Standard

Das liegt wohl schwer daran, dass du die Suchfunktion nicht bedienen und Regeln nicht lesen kannst...
tobsN ist offline   Mit Zitat antworten
Alt 25.10.2010, 20:59   #3 (permalink)
Leader
 
Registriert seit: 17.10.2010
Beiträge: 175
Standard

Hey, also so eine Antwort muss doch nicht sein!!
Ich finde auch meistens nicht das passende, wenn ich such!

Geändert von Flenor Eldar (25.10.2010 um 21:53 Uhr).
Flenor Eldar ist offline   Mit Zitat antworten
Alt 25.10.2010, 21:02   #4 (permalink)
Fahrer
 
Registriert seit: 25.03.2009
Beiträge: 37
Standard

Dann antworte einfach nicht!!! Wenne frustriert bist und n scheiß leben hast ist das nich mein problem! hab keien Antwort beim Suchen gefunden..
Sondaschule ist offline   Mit Zitat antworten
Alt 25.10.2010, 21:03   #5 (permalink)
Speedfreak
 
Registriert seit: 14.09.2008
Ort: Gießen
Beiträge: 1.008
Motorrad: Aprilia RS 125 MP, Yamaha R6, Husqvarna Nuda 900 R
Standard

Weil mir die Suche auch nie hilft, helf ich dir mal (obwohl wir das schon 100 mal hatten)
Kann sein dass du a) was falsch zusammengebaut hast, oder
b) Kupplung defekt ist.
Probier mal Gang einlegen mit ein bisschen mehr Gas. Sollte bei ca. 3000 rpm nicht ausgehen. Wenn die RS dann nach vorne "schiebt" (weiter am Gas bleiben und Kupplung nicht loslassen), ist die Kupplung platt und mindestens die Lamellen gehören ausgetauscht. Das ist ca. alle 20-25.000km fällig.
Flibbo ist offline   Mit Zitat antworten
Alt 25.10.2010, 21:08   #6 (permalink)
Speedfreak
 
Registriert seit: 02.09.2009
Ort: Reutlingen
Beiträge: 1.126
Motorrad: Aprilia RS 125 SBK '03 (verkauft) ; Yamaha DT 125 '96 (verkauft) ; BMW E30 320iC
Standard

Is deine Maschine auch warm? Wenn se kalt is lauf ich Gefahr dass se bei mir auch beim Gangeinlegen ausgeht, was aber eigentlich nich wirklich vorkommt . Ich denke es liegt einfach an einer falschen Einstellung der Kupplung oder einem Defekt der Kupplung?
Ghost0204 ist offline   Mit Zitat antworten
Alt 25.10.2010, 21:15   #7 (permalink)
Speedfreak
 
Benutzerbild von tobsN
 
Registriert seit: 30.05.2010
Ort: 0711
Beiträge: 1.204
Motorrad: Zurzeit zweiradlos Auto: Smart Forfour Brabus/E36 325i Cabrio
Standard

Zitat:
Zitat von Sondaschule Beitrag anzeigen
Dann antworte einfach nicht!!! Wenne frustriert bist und n scheiß leben hast ist das nich mein problem! hab keien Antwort beim Suchen gefunden..
Nimm mal Gas weg, Kollege!

Das kann man auch ohne beleidigen sagen. Habe dich nur darauf hingewiesen, das heißt nicht, dass du mich gleich so anfahren musst!

Du kennst mein Leben nicht, also lass solche Aussagen..


Schonmal das Öl gewechselt?
tobsN ist offline   Mit Zitat antworten
Alt 25.10.2010, 23:52   #8 (permalink)
CupWinner
 
Benutzerbild von Aigi
 
Registriert seit: 26.09.2008
Ort: Falkenberg
Beiträge: 859
Motorrad: Aprilia MX 125, Suzuki GSX 550, Aprilia RX 80, Yamaha XJ 600 RJ01, Vespa ET4 125, Piaggio NRG MC3
Aigi eine Nachricht über ICQ schicken
Standard

Es liegt mit Sicherheit an deine Kupplung....entweder passt die Einstellung der Kupplung nicht, dein Öl ist sehr kalt, bzw. du hast das falsche Getriebeöl drin.....

Gruß
Aigi
Aigi ist offline   Mit Zitat antworten
Alt 26.10.2010, 00:11   #9 (permalink)
Winner
 
Registriert seit: 10.09.2008
Ort: Attendorn
Beiträge: 540
Motorrad: Suzuki Gs 500e
RoxXxor eine Nachricht über ICQ schicken
Standard

ich habe das gefühl dass ihr alle im ölvertrieb tätig seid..

geht die rs langsam aus als würde sie absterben oder geht sie sofort nach dem gangwechsel aus als würdest du den killschalter betätigen?!
hast du kabelsteckverbindungen gelöst?
vll liegt es ja auch eifnach nur am ständerschalter ?!?! (nur so eine idee..)
RoxXxor ist offline   Mit Zitat antworten
Alt 26.10.2010, 17:18   #10 (permalink)
Winner
 
Registriert seit: 18.04.2010
Ort: Datteln
Beiträge: 564
Motorrad: Aprilia RS125 SBK 2003
Standard

Kann auch wahrscheinlich daran liegen, dass die Druckplatte beschädigt ist z.B. durch den Kupplungsstift, der mit der Zeit verschleißt. War bei mir schon bei 11500KM.
Mirilia 94 ist offline   Mit Zitat antworten
Ungelesen 26.10.2010, 17:18   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
RS 125 Bj. 2005 1er Gang (Anfahr) Problem. Alles überprüft! mod_nice 125 ccm (RS 125, ETX und andere 125er Modelle) 2 19.09.2010 19:31
Krachen beim gang einlegen.. Schnurli-racer 50 ccm (RS 50, Scarabeo 50, Roller) 4 24.07.2010 18:10
Api RS Geht im 1. Gang aus?! Prof DR OLF 125 ccm (RS 125, ETX und andere 125er Modelle) 4 21.07.2010 13:08
Aprilia Rs 50 extrema gang sperre einbauen aber wie??? YarnoLang 50 ccm (RS 50, Scarabeo 50, Roller) 10 15.07.2010 22:31
Nur 1. & 2. Gang lassen sich einlegen / Neutralanzeige immer an DeKönigMarri 125 ccm (RS 125, ETX und andere 125er Modelle) 1 28.04.2010 00:26
Aprilia RS 50 Modellübersicht RS 50er FAQ`s - RS 50 (und Roller) 1 05.08.2009 16:20
Nach Kupplungswechsel - > kann keinen Gang einlegen TobiasSchmidt 125 ccm (RS 125, ETX und andere 125er Modelle) 6 27.04.2009 23:09
[125 ccm]: 1. gang lässt sich nicht einlegen. mceinert 125 ccm (RS 125, ETX und andere 125er Modelle) 6 16.10.2006 18:43
[125 ccm]: Motor stellt beim Gang einlegen ab Karhu 7 125 ccm (RS 125, ETX und andere 125er Modelle) 12 04.07.2006 01:22


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:10 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0