Alt 29.10.2009, 21:04   #1 (permalink)
CupWinner
 
Registriert seit: 05.04.2009
Ort: Weil der Stadt/Merklingen
Beiträge: 914
Motorrad: Aprilia RS 125 Typ: GS Bj.: '97
lvladdeX eine Nachricht über ICQ schicken
Standard Licht flackert usw.

Wende mich wieder an euch: Und zwar habe ich das Problem schon seit längerem.

Im standgas flackern die Blinker (wenn sie angeschaltet sind) und das Licht wird schwächer. Wenn man nun Gas gibt ist das problem behoben.

Vor kurzem hatte ich ja auch das Problem, dass sie auf einmal Fehlzündungen hatte, gelaufen ist, wann sie wollte und meistens direkt nach den Fehlzündungen aus ging. Abhilfe hat eine neue Batterie geschaffen. Aber mit der neuen Batterie habe ich das problem mit den Blinkern und dem Licht auch noch.

Irgendwelche vorschläge?


----
Entschuldigt die schlechte Rechtschreibung bin grade ein wenig in Eile
lvladdeX ist offline   Mit Zitat antworten
Ungelesen 29.10.2009, 21:04   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 29.10.2009, 21:08   #2 (permalink)
Winner
 
Benutzerbild von brotpeter
 
Registriert seit: 19.05.2009
Ort: Bonn
Beiträge: 508
Motorrad: RS 250 Tetsuja Nero Diablo Replica
Standard

Das man nen Unterschied sieht zwischen Standgas und normal Gas ist normal! (also an der helligkeit des Lichts)

Je mehr Gas du gibst umso mehr Ladung erzeugt die Lichtmaschine und umso mehr Spannung ist vorhanden.

Also der Untschied ist aber nicht wirklich extrem oder?!?

vg
Chris
brotpeter ist offline   Mit Zitat antworten
Alt 29.10.2009, 21:09   #3 (permalink)
CupWinner
 
Registriert seit: 05.04.2009
Ort: Weil der Stadt/Merklingen
Beiträge: 914
Motorrad: Aprilia RS 125 Typ: GS Bj.: '97
lvladdeX eine Nachricht über ICQ schicken
Standard

Ja klar ist das normal, dass das Licht heller wird

Jedoch ist nicht normal (habe ich nicht erwähnt), dass solange der Motor läuft die Blinker flackern, wenn der Motor aber aus ist, die Blinker normal leuchten, wie sie sollen

oder irre ich mich da?
lvladdeX ist offline   Mit Zitat antworten
Alt 29.10.2009, 21:16   #4 (permalink)
Winner
 
Benutzerbild von brotpeter
 
Registriert seit: 19.05.2009
Ort: Bonn
Beiträge: 508
Motorrad: RS 250 Tetsuja Nero Diablo Replica
Standard

Ich würd drauf tippen das deine Lima was hat...
Solltest mal die Spannungen messen wenn der Motor läuft.
Scheinst ja ganz schöne Schwankungen drin zu haben.

Und das die Blinker "flackern" ist normal wenn du sie einschaltest :>
Solln ja schließlich "blinken" :>
brotpeter ist offline   Mit Zitat antworten
Alt 29.10.2009, 21:20   #5 (permalink)
CupWinner
 
Registriert seit: 05.04.2009
Ort: Weil der Stadt/Merklingen
Beiträge: 914
Motorrad: Aprilia RS 125 Typ: GS Bj.: '97
lvladdeX eine Nachricht über ICQ schicken
Standard

sehr witzig

Also wenn ich dem Bordcomputer trauen kann hab ich im Standgas die Batteriespannung (is klar Lima hat keine Umdrehungen um zu laden) und ab ca. 5.000 hab ich die Ladespannung von 14,5V, welche aber zwischen den besagten 14,5 und 13,9V schwankt.
lvladdeX ist offline   Mit Zitat antworten
Alt 29.10.2009, 21:26   #6 (permalink)
Winner
 
Benutzerbild von brotpeter
 
Registriert seit: 19.05.2009
Ort: Bonn
Beiträge: 508
Motorrad: RS 250 Tetsuja Nero Diablo Replica
Standard

Klingt eigentlich alles "normal" !

Flackern bei den Blinkern heisst sie leuchten unterschiedlich hell? Sprich man sieht wie sie heller und dunkler werden wenn sie kurz an?

Bzw ganz blöd gefragt ...
Zitat:

Jedoch ist nicht normal (habe ich nicht erwähnt), dass solange der Motor läuft die Blinker flackern, wenn der Motor aber aus ist, die Blinker normal leuchten, wie sie sollen
Flackern die Blinker auch wenn die den Schalter NICHT betätigt hast?
brotpeter ist offline   Mit Zitat antworten
Alt 29.10.2009, 21:32   #7 (permalink)
CupWinner
 
Registriert seit: 05.04.2009
Ort: Weil der Stadt/Merklingen
Beiträge: 914
Motorrad: Aprilia RS 125 Typ: GS Bj.: '97
lvladdeX eine Nachricht über ICQ schicken
Standard

Es geht um den Motor Wenn der Motor auf Standgas läuft und selbstverständlich die Blinker an sind, dann flackern sie, sie sind dunkler als normal und "wechseln" die helligkeit (wüsste nich wie ich es sonst schreiben sollte)

Wenn der Motor aber aus ist, Zündung aber an (und die Blinker sind eingeschaltet) dann leuchten sie ganz normal, wie sie eben leuchten sollen.

Es ist fast so, wie wenn die Blinker dann den Strom der Lima ziehen und nich den der batterie.

Beim einbau des neuen Motors wussten wir nicht, wo das Blaue Kabel hingehört. Im Schaltplan der 91er? ist es aber so eingezeichnet, dass es auf Masse gehört. Denke mal, dass das Blaue Kabel irgendwo dran hängt, dass es nicht genug masse bekommt.

(Das Blaue ist zuständig für Blinker)
lvladdeX ist offline   Mit Zitat antworten
Alt 29.10.2009, 22:35   #8 (permalink)
Fahrer
 
Registriert seit: 12.07.2009
Ort: Iggingen
Beiträge: 25
Motorrad: Aprilia RS 125 Bj. 2003
Andi92 eine Nachricht über ICQ schicken
Standard

mh verzwickt verzwickt! hasste spannung mal mit nem messgerät direkt vor den blinker gemessen? also bei standgas?
Andi92 ist offline   Mit Zitat antworten
Alt 31.10.2009, 00:43   #9 (permalink)
CupWinner
 
Registriert seit: 05.04.2009
Ort: Weil der Stadt/Merklingen
Beiträge: 914
Motorrad: Aprilia RS 125 Typ: GS Bj.: '97
lvladdeX eine Nachricht über ICQ schicken
Standard

hab jetzt einfach mal nen Video gemacht

klick
lvladdeX ist offline   Mit Zitat antworten
Alt 31.10.2009, 11:26   #10 (permalink)
Fahrer
 
Registriert seit: 12.07.2009
Ort: Iggingen
Beiträge: 25
Motorrad: Aprilia RS 125 Bj. 2003
Andi92 eine Nachricht über ICQ schicken
Standard

mh denke jetzt auch dass es an der lima hängt
Andi92 ist offline   Mit Zitat antworten
Ungelesen 31.10.2009, 11:26   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Sr 50 Ditech Probleme mit Licht und laden der Batterie helei 50 ccm (RS 50, Scarabeo 50, Roller) 12 06.02.2011 13:34
Licht geht aus und E-Starter funktioniert nicht ApriliaFan01 50 ccm (RS 50, Scarabeo 50, Roller) 1 29.10.2009 23:14
licht geht beim fahren aus Hilfe tim100 50 ccm (RS 50, Scarabeo 50, Roller) 5 01.10.2009 21:42
Licht aus dann ganze Elektronik aus KiwiTheKing 125 ccm (RS 125, ETX und andere 125er Modelle) 2 17.07.2009 20:59
RS 125: Licht an -> Anlasser tut nix streppel 125 ccm (RS 125, ETX und andere 125er Modelle) 1 06.05.2009 09:30
Licht sr 50 ac Fullsky 50 ccm (RS 50, Scarabeo 50, Roller) 1 10.12.2008 20:28
[50 ccm]: Licht und Standgas / Leerlauf sr50 lc karl-august 50 ccm (RS 50, Scarabeo 50, Roller) 4 25.08.2007 10:20
[1000 ccm]: Grelles, weiß-blaues Licht..Frage Clublife 1000er (Allgemeiner Modellübergreifender Bereich) 13 07.06.2007 23:51
[125 ccm]: Licht wird beim Gasgeben Schwächer Aprilia RX HIL ApriliaRX125c 125 ccm (RS 125, ETX und andere 125er Modelle) 3 18.04.2007 22:11
[Allg.]: Weiß-bläulicheres Licht Nr_5 Allgemeines 9 14.09.2006 15:11
[125 ccm]: Xenon Licht christian 125 ccm (RS 125, ETX und andere 125er Modelle) 24 10.03.2006 13:41
[125 ccm]: Sobald das Licht an ist geht sie aus. Nuttella_Man 125 ccm (RS 125, ETX und andere 125er Modelle) 6 01.02.2006 11:07
[125 ccm]: Wenn Licht an Aprilia aus! Nuttella_Man 125 ccm (RS 125, ETX und andere 125er Modelle) 7 22.11.2004 23:15
[50 ccm]: LIMA Defekt? Licht geht nicht... Salvatore 50 ccm (RS 50, Scarabeo 50, Roller) 12 26.04.2004 17:53
[RS125] Licht kaputt Da Matrix 125 ccm (RS 125, ETX und andere 125er Modelle) 6 23.09.2003 18:36


Alle Zeitangaben in WEZ +2. Es ist jetzt 18:57 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0