Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 125 ccm (RS 125, ETX und andere 125er Modelle)

Antwort
 
LinkBack Themen-Optionen
Alt 26.04.2009, 20:34   #1 (permalink)
Fahrer
 
Benutzerbild von TobiasSchmidt
 
Registriert seit: 03.03.2009
Ort: Leipzig
Beiträge: 14
Motorrad: RS 125 Valentino Rossi
Standard Nach Kupplungswechsel - > kann keinen Gang einlegen

Hallo zusammen,
ich habe meine Kupplung gewechselt ( Rotax 122 ) ! Habe die Lamellen und Federn erneuert.

Nun habe ich folgendes Problem: Nachdem ich wieder alles zusammengebaut habe, kann ich keinen Gang mehr einlegen. Es tut sich überhaupt nichts ! Getriebe steht jetzt in Neutral . Die Kupplung zieht einwandfrei und hat auch ordentlich Druck.

Ich habe das Gefühl als wäre es irgendwie verkeilt....

Habt Ihr eine Idee woran es liegen kann ? Vor dem Ausbau konnte ich wunderbar Schalten.

Beim Kupplungswechsel beeinflusse ich eigentlich nicht das Getriebe, oder ?

P.S : Maschine steht aufgebockt in der Garage ohne Hinterrad , da ich noch auf andere Teile warte. Daher kann ich leider keinen " Rolltest machen, bzw. die Maschine starten!

Danke für Eure Hilfe !

Geändert von TobiasSchmidt (26.04.2009 um 20:40 Uhr). Grund: weitere Infos
TobiasSchmidt ist offline   Mit Zitat antworten
Ungelesen 26.04.2009, 20:34   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 26.04.2009, 23:52   #2 (permalink)
Überholer
 
Registriert seit: 31.07.2007
Ort: Badenweiler
Beiträge: 51
Schokomops eine Nachricht über ICQ schicken
Standard

kann es vllt sein das du den Gehäusedeckel nicht sofort einwandfrei drauf bekommen hast ?
und bei dieser Aktion die, ich glaube es heißt Schaltklaue (das ding wo man nacher noch von außen die Stange zum Schalthebel drauf steckt) verschoben hast?
Schokomops ist offline   Mit Zitat antworten
Alt 27.04.2009, 00:07   #3 (permalink)
Leader
 
Registriert seit: 12.01.2007
Ort: Bremerhaven
Beiträge: 242
Motorrad: Aprilia RS 125 MP, Aprilia RSV RP
stone-rs eine Nachricht über MSN schicken
Standard

hatte mal das gleiche problem.

Das was schokomops geschrieben hat wars bei mir auch, also nochma Deckel runter und die Schaltklaue richtig "einhaken" auf son Ponüppel. Denn sollte es funktionieren. Nachdem du den Deckel wieder drauf hast ruhig noch mal testen ob sie sich noch schalten lässt nich dass sie wieder abgerutscht is.
stone-rs ist offline   Mit Zitat antworten
Alt 27.04.2009, 00:48   #4 (permalink)
Fahrer
 
Benutzerbild von TobiasSchmidt
 
Registriert seit: 03.03.2009
Ort: Leipzig
Beiträge: 14
Motorrad: RS 125 Valentino Rossi
Standard Schaltklaue

Danke für die schnellen Anntworten,

also der Getriebedeckel ging relativ gut drauf ! Die Schaltklaue sitzt also im Inneren ? Da ist doch eigentlich nur die Stange die rüber zur rechten Seite geht , oder !

ich habe ja um den Getriebedeckel ab zu bekommen, die Schaltklaue runtergebaut ( also das kleine Teil mit der 8 ter Schraube, welches auf der Stange sitzt , abgebaut ) !

Das Teil ging super schwer ab und auch super schwer wieder auf die Stange drauf ! Was soll sich verändern wenn ich den Getriebedeckel nochmal runter nehme ? Dieses Teil sitzt doch aussen !

Was muss ich genau beachten beim zusammenbauen ?

Danke im voraus...

Geändert von TobiasSchmidt (27.04.2009 um 00:51 Uhr). Grund: Nachtrag
TobiasSchmidt ist offline   Mit Zitat antworten
Alt 27.04.2009, 01:33   #5 (permalink)
Überholer
 
Registriert seit: 31.07.2007
Ort: Badenweiler
Beiträge: 51
Schokomops eine Nachricht über ICQ schicken
Standard

Nein, die Schaltklaue ist im Kurbelwellengehäuse drin und sie an der "Stange" wo du die 8er nuss abgemacht hast. Sie wird glaube ich zum Teil von der Kupplung verdeckt und dreht das "ding mit den 6 Noppen bzw 7 kerben(6 Gänge +Leerlauf)" jeweils um eins weiter.
Ist mir auch schon mal passiert das die Schaltklaue nicht genau am richtigen Platz lag und sich dadurch verkanntet hat > man konnte nicht schalten.

*edit zum Einbau: Ich bin kein Profi, aber ich würde sagen einfach schauen das die Schaltklaue nicht mehr rausrutsch (also nicht drauf stecken und nacher wieder n bissl zurück). Jo und die Dichtung sollte drauf sein *g*, und achte auf die Massekabel, bin da mal bis nachts um 2 dran gehockt und hab mich gefragt warum der sch**ß sogar trotz Start spray nicht angegangen ist...

Geändert von Schokomops (27.04.2009 um 01:38 Uhr).
Schokomops ist offline   Mit Zitat antworten
Alt 27.04.2009, 09:08   #6 (permalink)
Fahrer
 
Benutzerbild von TobiasSchmidt
 
Registriert seit: 03.03.2009
Ort: Leipzig
Beiträge: 14
Motorrad: RS 125 Valentino Rossi
Standard ...

Vielen Dank, dann werde ich heute Abend mal wieder Öl ablassen und den Deckel nochmal runter nehmen!

Danke für die schnellen Infos...
TobiasSchmidt ist offline   Mit Zitat antworten
Alt 27.04.2009, 23:09   #7 (permalink)
Fahrer
 
Benutzerbild von TobiasSchmidt
 
Registriert seit: 03.03.2009
Ort: Leipzig
Beiträge: 14
Motorrad: RS 125 Valentino Rossi
Standard Sooooooooooo...

habe heute nochmal alles auseinander gebaut...und es funktioniert

Vielen Dank für Eure Hilfe !
TobiasSchmidt ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Rs50 Zieht im 1-2. gang NICHT durch ! Mickel 50 ccm (RS 50, Scarabeo 50, Roller) 7 07.12.2008 17:24
[125 ccm]: Neutraler Gang spinnt RacingArrow 125 ccm (RS 125, ETX und andere 125er Modelle) 3 30.09.2007 13:07
[125 ccm]: Schaltloch zwischen 4. und 5. Gang racing-aprilia 125 ccm (RS 125, ETX und andere 125er Modelle) 5 11.09.2007 15:25
[Pegaso]: zweiter gang Jon Lord Pegaso 7 19.03.2007 10:29
[125 ccm]: bekomme kein gang mehr rein Master1989m 125 ccm (RS 125, ETX und andere 125er Modelle) 1 11.11.2006 19:02
[125 ccm]: 1. gang lässt sich nicht einlegen. mceinert 125 ccm (RS 125, ETX und andere 125er Modelle) 6 16.10.2006 18:43
[125 ccm]: Motor stellt beim Gang einlegen ab Karhu 7 125 ccm (RS 125, ETX und andere 125er Modelle) 12 04.07.2006 01:22
[250 ccm]: Problem mit sechstem Gang! Grot 250 ccm (RS 250) 6 31.05.2006 00:53
[125 ccm]: Gang eingelegt, Kupplung kommen lassen, NIX passi poodle 125 ccm (RS 125, ETX und andere 125er Modelle) 8 21.05.2006 15:53
[125 ccm]: Gang Sperre wizzard16 125 ccm (RS 125, ETX und andere 125er Modelle) 15 09.03.2006 16:48
[125 ccm]: Getriebe spinnt! !. Gang geht nicht mehr Döörk 125 ccm (RS 125, ETX und andere 125er Modelle) 5 26.05.2005 21:10
[125 ccm]: Rad dreht sich im gang auf montageständer mit kup RS-Racer 125 ccm (RS 125, ETX und andere 125er Modelle) 23 23.05.2005 16:29
[50 ccm]: 5. Gang rastet nicht ein ! Apriliababe 50 ccm (RS 50, Scarabeo 50, Roller) 4 03.09.2004 12:51
[1000 ccm]: Gang einlegen edmeloy 1000er (Allgemeiner Modellübergreifender Bereich) 8 19.07.2004 19:13
[125 ccm]: Gang 1 bis 2 SERVER 125 ccm (RS 125, ETX und andere 125er Modelle) 20 31.03.2004 19:36


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:22 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0