Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 125 ccm (RS 125, ETX und andere 125er Modelle)

Antwort
 
LinkBack Themen-Optionen
Alt 26.11.2008, 21:15   #1 (permalink)
Fahrer
 
Registriert seit: 12.12.2007
Beiträge: 20
Standard Getriebe klemmt nach Zusammenbau

Hallo,

ich hoffe einer von Euch kann mir bei folgendem Problem helfen!

Vorweg: Ich habe meinen Motor nach einem Schaden ("klopfen" im Zylindertakt) auseinandergenommen. Dann habe ich im Getriebe sowie an der Kurbelwelle alle Kugellager gewechselt. Die Nadellager habe ich ausgelassen. Nun habe ich das Getriebe verbaut sowie die Schaltgabeln und die Schaltwalze. Nun habe ich das Getriebe geprüft, und es hat wunderbar durchgedreht. Als nächstes habe ich die Schaltung kontrolliert und auch diese funktionierte wunderbar. Jeder Gang sprang ordentlich rein und das Getriebe harkte kein einziges mal.

Als ich nun die zweite Motorhälfte verpressen wollte (mit Dichtung natürlich) blieb auf einmal ein Spalt auf der Getriebeseite und das Getriebe ließ sich nicht mehr drehen und auch nicht mehr schalten. An der Kurbelwelle war alles in Ordnung. Dann habe ich mir gedacht da klemmt was und vielleicht springt es rein, wenn ich mit etwas Gewalt drücke. (ok, war doof von mir) Dadurch ist lediglich eine Scheibe zwischen den Zahnrädern verbogen. Die habe ich schon neu bestellt.

Nun zu meinem Problem:
1.) Ich war bei einer Fachwerkstatt (von der ich auch wirklich viel halte) und der Meister persönlich hat sich das ganze angeschaut. Er hat gesagt das Getriebe sei zum Glück noch in Ordnung und es liegt wahrscheinlich an der Scheibe. Die Schaltklauen sind auch in Ordnung. Kann das wirklich "nur" an dieser verbogenen Scheibe liegen, dass das Getriebe offen geht und geschlossen nicht?
2.) Wie verpresst man die Motorhälfte damit so etwas nicht passiert? Ich habe die Schrauben über Kreuz angezogen.... kann man noch mehr machen?


Danke soweit und ich hoffe es ist alles verständlich geschrieben
maexx ist offline   Mit Zitat antworten
Ungelesen 26.11.2008, 21:15   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 27.11.2008, 00:03   #2 (permalink)
Einwohner Noales
 
Benutzerbild von 2strokeracing
 
Registriert seit: 27.12.2006
Ort: Neckar-Odenwald-Kreis
Beiträge: 3.292
Motorrad: 2x RSV R, KTM LC4, SR 50
Standard

Erstmal vorweg: Hast du alles nach WHB eingebaut und auch keine Unterlegscheiben vergessen? KW so weit drinnen im Lima-Gehäuse wie sie soll? Alle Lager ganz eingepresst?
Was ich immer mache:
Bevor du die zweite Gehäusehälfte draufsetzt, klopfe mit einem Gummihammer nochmal kurz auf die Vorgelege- und Abtriebswelle, normalerweise rutschen sie dann noch etwas nach hinten. Dann am besten noch die Lager (innen) und die ings. 4 Wellen da einölen wo die Lager dann auf die Wellen draufgeschoben werden. Man kann auch noch den ganzen Block in die Gefriertruhe tun und den zweiten Gehäusedeckel in den Backofen bzw. nur die Lager erwärmen, hab ich allerdings noch nicht gemacht, ging immer so. Wenn alles richtig zusammengebaut ist muss die zweite Gehäusehälfte ziemlich weit draufgehen, bis auf einen Restspalt von ca. 0,5 - 1 cm (grob geschätzt), dann mit einem Gummihammer die zweite Gehäusehälfte draufklopfen, erst mittig, dann mal links, mal rechts dann sollte sie nach und nach ganz draufgehen.
Und bevor man die Schrauben einsetzt und festzieht klopft man normalerweise erst die zweite Gehäusehälfte ganz drauf.

Was für eine Scheibe meinst du genau ?

Bilder wären nicht schlecht.

Gruß Daniel
2strokeracing ist offline   Mit Zitat antworten
Alt 27.11.2008, 09:30   #3 (permalink)
Fahrer
 
Registriert seit: 12.12.2007
Beiträge: 20
Standard

Danke für die rasche Antwort.

Ja, ich habe alles nach Werkstatthandbuch gemacht und auf der Lima-Seite ist auch alles O.K. denn ich habe dort bereits Polrad etc verbaut und das Gehäuse zu. Die kurbelwelle sitzt auch richtig, da ich ohne Getriebe alles ohne Probleme zusammembauen kann.

Ich meine die Nummer 16 hier. Die war verbogen.

Wendel Motorräder Shop

Der Werkstattmeister hat auch gesagt ich soll die Getriebewellen während des Zusammenbaus drehen und alle Gänge schalten, damit alles in die richtige Position "rutscht". Sollte man das tun?

danke, max
maexx ist offline   Mit Zitat antworten
Alt 27.11.2008, 22:49   #4 (permalink)
Überholer
 
Registriert seit: 14.04.2008
Ort: Düsseldorf
Beiträge: 143
Motorrad: Rs125bj97', Rs125bj98' teile haufen, rsbj98' rahmen ohne motor
Bloodydiscoshit eine Nachricht über ICQ schicken
Standard mein problem

Hallo da wir grade beim thema getriebe sind, kann mir mal einer erzählen wie das zustande kommen kann?

DSC00558.jpg

DSC00557.jpg

DSC00556.jpg

DSC00555.jpg
Bloodydiscoshit ist offline   Mit Zitat antworten
Alt 27.11.2008, 23:02   #5 (permalink)
CupWinner
 
Registriert seit: 08.01.2008
Ort: 72108 Rottenburg/Dettingen
Beiträge: 670
Motorrad: RS 125 (Bj. 96); RSV Mille ME
RS_96 eine Nachricht über ICQ schicken RS_96 eine Nachricht über MSN schicken
Standard

hattest du einen kolbenklemmer bzw. -fresser...???sodass deine welle plötzlich stillstand und die volle kraft auf der plastikrädern war...und diese dem druck nicht standhalten konnten...

mfg
RS_96 ist offline   Mit Zitat antworten
Alt 27.11.2008, 23:04   #6 (permalink)
Überholer
 
Registriert seit: 14.04.2008
Ort: Düsseldorf
Beiträge: 143
Motorrad: Rs125bj97', Rs125bj98' teile haufen, rsbj98' rahmen ohne motor
Bloodydiscoshit eine Nachricht über ICQ schicken
Standard

nein das nicht, kolben,pleu und lager laufen wie beim ersten mal. deswegen wundert es mich
Bloodydiscoshit ist offline   Mit Zitat antworten
Alt 27.11.2008, 23:09   #7 (permalink)
CupWinner
 
Registriert seit: 08.01.2008
Ort: 72108 Rottenburg/Dettingen
Beiträge: 670
Motorrad: RS 125 (Bj. 96); RSV Mille ME
RS_96 eine Nachricht über ICQ schicken RS_96 eine Nachricht über MSN schicken
Standard

hmm...dann weiß ich auch nicht...da muss ja irgendwie ne kraft oder druck draufgekommen sein, sonst "zerfetzt" es die räder doch nicht so....
kann es vllt. sein, dass sich irgend ein kleines teil im nebengetriebe befudnen hat...kp vllt. ne kleine schraube, welche sich ungeschickt zwischen die räder gestellt hat...???(ist nur ne vermutung, kam shcon vor, dass schrauben aus dem getriebe kamen...)

mfg
RS_96 ist offline   Mit Zitat antworten
Alt 27.11.2008, 23:11   #8 (permalink)
Überholer
 
Registriert seit: 14.04.2008
Ort: Düsseldorf
Beiträge: 143
Motorrad: Rs125bj97', Rs125bj98' teile haufen, rsbj98' rahmen ohne motor
Bloodydiscoshit eine Nachricht über ICQ schicken
Standard

Nein bei der maschine nicht, bei einer meiner anderen war das der fall das mir eine schraube entgegenkam D8

Vllt. vom vorbesitze der hatte einen kolben klemmer, aber da sahen die zahnräder optisch noch gut aus.
Bloodydiscoshit ist offline   Mit Zitat antworten
Alt 27.11.2008, 23:44   #9 (permalink)
Fahrer
 
Registriert seit: 12.12.2007
Beiträge: 20
Standard

ehm das is ja echt toll dass ihr so heiter diskutiert aber hat eventuell noch wer n tipp fürs hauptthema? xD
maexx ist offline   Mit Zitat antworten
Alt 28.11.2008, 04:25   #10 (permalink)
Fahrer
 
Benutzerbild von Hackengas
 
Registriert seit: 20.11.2008
Ort: Berlin
Beiträge: 22
Motorrad: Aprilia RS 125 Extrema
Standard

Zitat:
Zitat von maexx Beitrag anzeigen
ehm das is ja echt toll dass ihr so heiter diskutiert aber hat eventuell noch wer n tipp fürs hauptthema? xD

Bei mir war es auch so. hab den ganzen Motor zerlegt, danach das Getriebe wieder eingesetzt und es ließ sich wunderbar bedienen und drehen. Die Gänge gingen auch super per Schaltwalze. Als ich dann die zweite Motor hälfte drauf tat und das Getriebe drehen wollte ging das nicht richtig es klemmte auch. Nach tausend versuchen hab ich dann den Fehler gefunden.

Wenn man die zweite hälfte drauf tut dann kann es nur all zu leicht passieren das man an der Stelle wo das Ritzel dran befestigt wird ( zb. 13ner oder 17ner Ritzel DIE Stelle meine ich ) mit irgend was in Berührung kommt und die Welle ein kleines Stück in den Motor rutscht. was dann zu dem Problem fürht.

Hoffe für Dich das es genau das ist. Aber meist ist es so weil man ja die zweite hälfte von ober drauf macht und durch das rumgewackel schnell mal die eine Welle über die Ritzelstelle wieder rein drückt.
Hackengas ist offline   Mit Zitat antworten
Ungelesen 28.11.2008, 04:25   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Identische Getriebe Rotax 122 und 123??? mflk 125 ccm (RS 125, ETX und andere 125er Modelle) 4 17.07.2008 23:43
[125 ccm]: RS kreischt im getriebe bereich... -jambo- 125 ccm (RS 125, ETX und andere 125er Modelle) 2 13.10.2007 23:16
[125 ccm]: Getriebe klemmt ohne Öl? sonic.noize 125 ccm (RS 125, ETX und andere 125er Modelle) 7 24.06.2007 11:13
[125 ccm]: Getriebe Chester@jollymoto 125 ccm (RS 125, ETX und andere 125er Modelle) 6 06.05.2007 13:35
[125 ccm]: Getriebe Rotax123 Patronic 125 ccm (RS 125, ETX und andere 125er Modelle) 7 10.04.2006 09:25
[125 ccm]: Wo gibt es Getriebe explosionszeichnungen / Anlei Racing 125 ccm (RS 125, ETX und andere 125er Modelle) 6 13.09.2005 17:30
[125 ccm]: Schaltung klemmt nach zusammenbau nardo 125 ccm (RS 125, ETX und andere 125er Modelle) 14 05.08.2005 23:36
[125 ccm]: Getriebe spinnt! !. Gang geht nicht mehr Döörk 125 ccm (RS 125, ETX und andere 125er Modelle) 5 26.05.2005 21:10
[50 ccm]: Einige Fragen wegen AM5 Motor Zusammenbau Sammy 50 ccm (RS 50, Scarabeo 50, Roller) 1 25.05.2005 00:20
[125 ccm]: Wie funktioniert getriebe im Rotax 122??? karlo 125 ccm (RS 125, ETX und andere 125er Modelle) 9 30.10.2004 12:00
[125 ccm]: RS 125 Getriebe Austausch und Ärger mit der Werks Devourer 125 ccm (RS 125, ETX und andere 125er Modelle) 9 13.06.2004 12:02
[250 ccm]: Getriebe RS 250 Marco S 250 ccm (RS 250) 28 08.06.2004 11:06
[125 ccm]: Auto-Motorenöl im Getriebe der RS ? rsracer19 125 ccm (RS 125, ETX und andere 125er Modelle) 4 28.01.2004 22:24
Getriebe Archiv (50 ccm - 1000 ccm) 20 18.08.2003 09:43
Getriebe Öl Marcel Archiv (50 ccm - 1000 ccm) 8 06.08.2003 08:42


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:17 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0