Alt 28.09.2008, 17:33   #1 (permalink)
Fahrer
 
Benutzerbild von Schmidti1976
 
Registriert seit: 09.08.2008
Ort: Schärding
Beiträge: 41
Motorrad: Aprilia Rs 125
Schmidti1976 eine Nachricht über ICQ schicken
Standard probleme seit luftfilterspray

Servus zusammen,

ich habe für meine rs 125 vor ca. einer woche ein luftfilterspray gekauft.

Seit dem hatte ich jeden Tag probleme mit dem Anlassen.. Sie ist immer beim 1. versuch kurz angesprungen, dann hab ich ganz leicht gas gegeben, und sie ist dann sofort abgesoffen... dann anschieben ohne ende, bis sie endlich angesprungen mit einer wolke hinten raus angesprungen ist... ich habe es auf die deutlich kältere luft geschoben, aber dann mal trotzdem bei der werkstadt nachgefragt.

Die meinte, das spray wird wohl etwas zu fett gewesen sein, und deswegen bekommt sie wohl zu wenig luft wenn sie kalt ist (denn im warmen zustand gab es keine probleme).

Das habe ich dann ausprobiert.... luftfilter ab... alles in ordnung... springt klasse an,, zieht super hoch.... luftfilter drauf.. springt fast net an... ruckelt ohne ende und bringt keine leistung....

nun habe ich den filter erst mit bremsenreiniger ausgespült (wenig wirkung) und dann eine nacht in benzin eingelegt.. die fettige substanz ist nun nicht mehr spürbar (ist ein offener sport luftfilter)

das motorrad springt nun zwar deutlich besser an, aber bei ca. 7k umdrehungen bekomme ich keine leistung mehr... stottern, rattern, aber es geht nix mehr voran.

kann mir wer nen tipp geben, wie ich den luftfilter gescheit reinigen kann, oder muss ich einen neuen kaufen? oder gibt es irgendwas anderes, was ich draufsprühen kann, damit die sache wieder rund läuft?

danke schonmal für die antworten

grüsse
tom
Schmidti1976 ist offline   Mit Zitat antworten
Ungelesen 28.09.2008, 17:33   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 28.09.2008, 22:37   #2 (permalink)
Überholer
 
Registriert seit: 17.09.2008
Beiträge: 101
Standard

sag ma dein setup vom gaser...
denn ein stottern deutet auf eine viel zu große hd oder die nadel hängt falsch^^
Proskate2506 ist offline   Mit Zitat antworten
Alt 28.09.2008, 22:43   #3 (permalink)
Production Racer
 
Benutzerbild von Xerodd
 
Registriert seit: 02.02.2007
Ort: Dr3sd3n
Beiträge: 1.656
Motorrad: Aprilia RS 125 GS Bj. 97; RSV 1000 ME Bj. 2000
Xerodd eine Nachricht über ICQ schicken
Standard

es könnt sein das du zuviel luftfilterspray genommen hast und dadurch deine vergaser düsen zu sind.
Xerodd ist offline   Mit Zitat antworten
Alt 29.09.2008, 00:20   #4 (permalink)
Fahrer
 
Benutzerbild von Schmidti1976
 
Registriert seit: 09.08.2008
Ort: Schärding
Beiträge: 41
Motorrad: Aprilia Rs 125
Schmidti1976 eine Nachricht über ICQ schicken
Standard

servus...

also dass meine hd ein klein wenig zu gross ist stimmt wohl.. daher wohl auch das grundsätzliche stottern.. ich hatte eine 160ger hd drinne, weil der vorbesitzer meinte, eine grössere wäre besser, da der zylinder usw gerade neu sind...

atm habe ich eine 150ger drinne, die laut kerzenbild und fahrverhalten aber auch noch ein stückchen zu gross ist...

das problem im moment ist aber, dass wenn ich das moped ohne luftfilter anschmeisse es super rund läuft, aber sobald ich den filter drauf tue, es anfängt extrem zu stottern und nur noch 30% leistung da ist.. das war halt net so, bevor ich das spray verwendet habe

gruss
Schmidti1976 ist offline   Mit Zitat antworten
Alt 29.09.2008, 10:04   #5 (permalink)
CupWinner
 
Registriert seit: 07.09.2008
Beiträge: 696
Standard

Und warum kaufst Du Dir nicht einfach einen neuen Filter?
Netmaster78 ist offline   Mit Zitat antworten
Alt 29.09.2008, 10:08   #6 (permalink)
Fahrer
 
Benutzerbild von Schmidti1976
 
Registriert seit: 09.08.2008
Ort: Schärding
Beiträge: 41
Motorrad: Aprilia Rs 125
Schmidti1976 eine Nachricht über ICQ schicken
Standard

klar, das mach ich auch, wenns keine andere möglichkeit gibt....

ich wollte es halt nur erstmal anders probieren, da es in diesem "kaff" hier ca. 3-4 tage dauert, bis ein neuer da ist, und so lange kann man ja leider eh nimma fahren dieses jahr

gruss
tom
Schmidti1976 ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[Allg.]: [Pegaso]: Neues Benzin - Probleme für die Pegaso? KeK Allgemeines 17 08.02.2011 18:11
Probleme nach Winterschlaf mit RS50 fisoft 50 ccm (RS 50, Scarabeo 50, Roller) 4 06.06.2008 17:12
Probleme bei Hinterrad wechsel 65rudolf 50 ccm (RS 50, Scarabeo 50, Roller) 1 28.05.2008 20:00
Probleme mit Abblendlicht myhazard 125 ccm (RS 125, ETX und andere 125er Modelle) 19 05.04.2008 01:11
[1000 ccm]: Tuono Probleme moppi 1000er (Allgemeiner Modellübergreifender Bereich) 2 05.12.2007 11:53
[250 ccm]: Cockpit Probleme RS250Berlin 250 ccm (RS 250) 8 07.09.2007 12:38
[250 ccm]: Probleme mit Firma Fischer Drift# 250 ccm (RS 250) 15 18.07.2006 17:56
[125 ccm]: Probleme mit Rücklicht Replica Power 125 ccm (RS 125, ETX und andere 125er Modelle) 4 28.10.2005 20:18
[1000 ccm]: Capo und Probleme moe16 ETV1000 CapoNord (alle Jahre) 4 02.09.2005 15:25
[250 ccm]: Probleme über Probleme helft mir rs250-racer 250 ccm (RS 250) 5 07.09.2004 13:04
Kleine Probleme Sven21 Archiv (50 ccm - 1000 ccm) 9 19.03.2004 00:37
[1000 ccm]: Probleme mit 03 Mille nurqueristfair RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 12 08.02.2004 20:41
Das Kribbeln in den Fingern... Wer hat auch Probleme? crazy58er Archiv (50 ccm - 1000 ccm) 2 02.11.2003 11:45
DZB probleme mit der polizei? Fonsi-Heizer Archiv (50 ccm - 1000 ccm) 12 18.08.2003 18:00
Probleme mit der Ringleitung nach Default-Tuning an Tuono? HuiBuh RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 1 05.08.2003 16:50


Alle Zeitangaben in WEZ +2. Es ist jetzt 09:28 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0