Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 125 ccm (RS 125, ETX und andere 125er Modelle)

Antwort
 
LinkBack Themen-Optionen
Alt 02.08.2008, 19:28   #1 (permalink)
Fahrer
 
Registriert seit: 11.07.2008
Beiträge: 23
Standard Aprilia AF1 geht einfach aus

Hallo,
bei meiner Aprilia Af1 Bj 92 gibt es ein kleines Problem. Wenn ich den Motor starte, dauert es ca. 5 sekunden und dann geht sie wieder aus, wie wenn sie kein Sprit mehr hat. Hab den Vergaser schon auseinander genommen aber nichts gefunden. Ich wäre euch sehr dankbar für jeden Beitrag.
master-man ist offline   Mit Zitat antworten
Ungelesen 02.08.2008, 19:28   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 03.08.2008, 11:17   #2 (permalink)
CupWinner
 
Benutzerbild von A!tch3M@rs 125
 
Registriert seit: 28.07.2008
Beiträge: 737
Standard

Es könnte am zu niedrig eingestelltem Standgas liegen oder unter Umständen fast normal sein.Wenn meine kalt ist kann es auch wohl mal sein das sie wieder aus geht.Einfach n bisschen gas geben und dann sollte sie anbleiben Wie hoch is denn jetzt dein Standgas??Sollte so ca 1700 u/min haben.
A!tch3M@rs 125 ist offline   Mit Zitat antworten
Alt 03.08.2008, 12:13   #3 (permalink)
Moderator
 
Benutzerbild von sonic.noize
 
Registriert seit: 14.04.2007
Ort: Heilbronn
Beiträge: 4.502
Motorrad: RS 125 MPA0, RS 250 LD01
sonic.noize eine Nachricht über ICQ schicken
Standard

Kannst du das Problem etwas näher beschreiben? Was passiert, wenn du etwas Gas gibst?
sonic.noize ist offline   Mit Zitat antworten
Alt 03.08.2008, 16:27   #4 (permalink)
Fahrer
 
Registriert seit: 11.07.2008
Beiträge: 23
Standard

Hallo,
die Maschine springt an und läuft etwa 10 -20 sekunden, geht dann wieder aus, springt auch nicht mehr an, erst nach dem sie ne weile aus war kann ich sie wieder starten mit dem gleichen Ergebniss. Wenn ich gas gebe dreht sie hoch und geht dann aus ???????????????
master-man ist offline   Mit Zitat antworten
Alt 05.08.2008, 23:55   #5 (permalink)
Starter
 
Registriert seit: 05.08.2008
Beiträge: 6
Standard

Hallo,

ich bin zwar nicht der Experte, aber könnte sie nicht vielleicht zu fett eingestellt sein?? Vielleicht kriegt sie zuviel Sprit und säuft ab?? Könnte das vielelicht eine Möglichkeit sein??
Fabi ist offline   Mit Zitat antworten
Alt 06.08.2008, 06:40   #6 (permalink)
Zweitaktkrank
 
Benutzerbild von Ozzi
 
Registriert seit: 08.04.2003
Ort: Rheingau-Taunus, nähe Feldberg
Beiträge: 13.394
Motorrad: RSV 250 MS Marco Melandri GP Replica (Mugello 2002, LD Bj. 98), Racebike RS 250 (LD Bj. 01), MZ RT 125/3 (Bj. 61), Simson S51 B1-3 (Bj. 81) & Schwalbe KR51/1F (Bj. 70)
Standard

erst mal tankentlüftung prüfen...
ich gehe davon aus das genug sprit & öl drin ist!?
benzinhanh prüfen...
Ozzi ist offline   Mit Zitat antworten
Alt 11.10.2008, 16:41   #7 (permalink)
Fahrer
 
Registriert seit: 11.10.2008
Beiträge: 11
Unglücklich das gleiche problem

hay

hab das eben gelesen und bei mir ist es genauso

und die obigen tips schon hab ich schon versucht aber ohne ergebnis

2 tage vorher war noch alles schick und sie lief??

wäre schön wenn da jemand noch ne idee hätte.

mfg
sedonia ist offline   Mit Zitat antworten
Alt 11.10.2008, 20:43   #8 (permalink)
Fahrer
 
Registriert seit: 01.09.2008
Beiträge: 42
Standard

hi leute, ich hab ein so ähnliches problem und zwar springt sie bei mir zwar an und läuft dann auch sollange wie ich will nur wenn ich gas gebe und ich in nen drehzahl bereich ab 6000 komme geht sie aus und dann muss ich auch warten bis ich sie wieder starten kann. kanns sein das mein bedüsung zu klein ich das sie zu wennig sprit bekommt bzw zu viel luft ? mfg
Helius ist offline   Mit Zitat antworten
Alt 12.05.2009, 21:10   #9 (permalink)
Production Racer
 
Benutzerbild von Xerodd
 
Registriert seit: 02.02.2007
Ort: Dr3sd3n
Beiträge: 1.656
Motorrad: Aprilia RS 125 GS Bj. 97; RSV 1000 ME Bj. 2000
Xerodd eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von Helius Beitrag anzeigen
hi leute, ich hab ein so ähnliches problem und zwar springt sie bei mir zwar an und läuft dann auch sollange wie ich will nur wenn ich gas gebe und ich in nen drehzahl bereich ab 6000 komme geht sie aus und dann muss ich auch warten bis ich sie wieder starten kann. kanns sein das mein bedüsung zu klein ich das sie zu wennig sprit bekommt bzw zu viel luft ? mfg

ich weis der thread ist etwas älter aber ich wollt mal fragen ob du sagen kannst wo genau der fehler lag wenn es bei dir wieder gehn sollte ?
Xerodd ist offline   Mit Zitat antworten
Alt 16.05.2009, 21:45   #10 (permalink)
Production Racer
 
Benutzerbild von Xerodd
 
Registriert seit: 02.02.2007
Ort: Dr3sd3n
Beiträge: 1.656
Motorrad: Aprilia RS 125 GS Bj. 97; RSV 1000 ME Bj. 2000
Xerodd eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von Helius Beitrag anzeigen
hi leute, ich hab ein so ähnliches problem und zwar springt sie bei mir zwar an und läuft dann auch sollange wie ich will nur wenn ich gas gebe und ich in nen drehzahl bereich ab 6000 komme geht sie aus und dann muss ich auch warten bis ich sie wieder starten kann. kanns sein das mein bedüsung zu klein ich das sie zu wennig sprit bekommt bzw zu viel luft ? mfg
sry wegen doppel-post aber ich habe genau das selbe problem und wollt nicht extra einen neuen thread aufmachen.

Wie oben geschrieben geht sie im stand aus wenn sie über 6000 dreht, bzw auch wenn man last drauf gibt, zb beim anfahren dann säuft sie sofort ab, mit choke geht es eine kurze zeit, dann säuft sie auch wieder ab.

Settings:
- Rotax 122
- 28er Vergaser
- komplett offen

Folgendes schon gecheckt:
- Vergaser (Schwimmer, Düsen, Benzinfilter und komplett gereinigt)
- Benzinhahn
- Luftfilter (auch gereinigt)
- Zündkerze (neu 10er - logisch wegen offen)
- Kompression
- Tankentlüftung
- Ölpumpe (steht Strich-auf-Strich)


vllt hat jmd von euch eine idee an was es liegen könnt ?
Xerodd ist offline   Mit Zitat antworten
Ungelesen 16.05.2009, 21:45   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Aprilia Pegaso geht während Fahrt einfach aus ssipl Pegaso 14 25.09.2009 13:22
Aprilia 250ccm - Team Aprilia Grand Prix Racing - Valentino Rossi - GP 1999 Modell Olli New Biete Motorrad / Ersatzteile / Dienstleistung 0 11.04.2008 16:52
Aprilia SR 50 LC Replica springt mit E-Starter nicht an? Allawappa 50 ccm (RS 50, Scarabeo 50, Roller) 0 21.03.2008 22:23
[50 ccm]: wieso ist die neue Aprilia Rs 50 nicht auf der int Timm 50 ccm (RS 50, Scarabeo 50, Roller) 7 29.02.2008 14:58
[Allg.]: Motorradjacke von Aprilia van nelle Allgemeines 3 04.02.2008 16:17
[125 ccm]: Aprilia AF1 Jg. 92 läuft nicht mehr Spherix 125 ccm (RS 125, ETX und andere 125er Modelle) 25 18.08.2007 15:25
[1000 ccm]: Evtl. bald Aprilia RST 1000 Futura Besitzer? (We Hannington RST1000 Futura (alle Jahre) 4 31.07.2007 08:59
[Andere]: Aprilia Peagso Strada Kaufberatung / Tuning cip Pegaso 6 31.12.2005 01:38
[50 ccm]: Aprilia Amico 50 Baujahr 1995 läuft nicht xxbladexx 50 ccm (RS 50, Scarabeo 50, Roller) 1 24.08.2005 07:00
[50 ccm]: Aprilia ist einfach stehen geblieben Tuing-for-freedom 50 ccm (RS 50, Scarabeo 50, Roller) 3 22.07.2005 20:30
[Allg.]: Aprilia verkauft ?!!! Allgemeines 4 07.12.2004 15:26
APRILIA Pegaso Bj.2001 stirbt bei konstantem Gas einfach ab renelist Pegaso 8 06.03.2004 21:29
Aprilia; Back to the roots ApriliaWorld Archiv (50 ccm - 1000 ccm) 18 17.11.2003 18:10


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:11 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0