Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 125 ccm (RS 125, ETX und andere 125er Modelle)

Antwort
 
LinkBack Themen-Optionen
Alt 21.09.2007, 17:47   #1 (permalink)
Fahrer
 
Registriert seit: 19.07.2007
Beiträge: 19
Standard [125 ccm]: RS 125 bj 98 läuft nicht richtig

Hallo,

Ich habe mir noch eine RS gekauft. Als ich diese abgeholt habe lief sie richtig. Allerdings wo ich jetzt zu hause bin und hier und da diverse teile erneuert habe wie z.B.
-luftfiltermatte
-düsen
-ansaugstutzen
.....läuft sie nicht mehr richtig!

Ich habe eine 64er leerlaufdüse verbaut und eine 115er Hauptdüse. Die Gemischschraube ist 2 umdrehungen draußen. Allerdings ist die Drossel abgeklemmt aber dennoch ist eine 8er Zündkerze und ein Blindschieber verbaut. Ich bin mir nicht sicher ob es daran liegt, weil sie ja vorher auch damit lief. Allerdings kann ich mir auch nicht vorstellen, dass es an der eine nummer zu kleinen leerlaufdüse liegt. Außerdem stand die Nadel auf Stufe 4( also 4. Kerbe glaub ich/ Nadel ganz oben).

So... nun zum eigentlichen Problem:

In den unteren Drehzalbereichen läuft sie überhaupt nicht. Nimmt kein Gas an, man muss sie ganz langsam hochdrehen bis sie auf touren ist (ab 7000) aber da läuft sie ganz anständig. Wenn man in niedrigen Bereichen vollgas gibt geht sie entweder aus oder hat ganz schlimme fehlzündungen. Mit gezogenem choke läuft sie aber schon besser! Kann es sein, dass sie irgenwo luft zieht oder was meint ihr wo das Problem liegen könnte? Ich weiß das die Rs ein ziemlich kleines nutzbares Drehzalband hat aber ich kann mir nicht vorstellen, dass sie beim Vollgas geben solche Fehlzündungen haben darf, geschweige denn ausgehen.
Jannek ist offline   Mit Zitat antworten
Ungelesen 21.09.2007, 17:47   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 22.09.2007, 14:19   #2 (permalink)
Moderator
 
Benutzerbild von sonic.noize
 
Registriert seit: 14.04.2007
Ort: Heilbronn
Beiträge: 4.502
Motorrad: RS 125 MPA0, RS 250 LD01
sonic.noize eine Nachricht über ICQ schicken
Standard

Hallo.

Baujahr, Gedrosselt?

Ich denk mal du hast vielleicht nur einen kleinen Fehler beim Einbau gemacht, wenn sie davor gelaufen ist. Schau nach, ob du die Dichtung am Ansaugstutzen auch da sind oder ob sie vielleicht sonst irgendwo Falschluft zieht.

Die Vergaser-Einstellungen findest du in den FAQ's.

Meine ist mal gar nicht angegangen, da die Leerlauf-Gemischschraube zu weit draußen war, also die Düse kann schon ziemlich viel bewirken
sonic.noize ist offline   Mit Zitat antworten
Alt 27.09.2007, 19:57   #3 (permalink)
Fahrer
 
Registriert seit: 19.07.2007
Beiträge: 19
Standard

sooo sie läuft immer noch nicht richtig...ich dreh bald durch glaub ich und schmeiß das ding inne Tonne! Also ich habe heute Vergaser gereinigt und wieder eingebaut. Habe gemerkt, dass die Ansaugstutzenschreuben nicht 1005 fest waren und hab sie deshalb nochmal nachgezogen. Denn hab ich sie angelassen und auf dichtigkeit überprüft. Also der Ansaugstutzen ist absolut dicht aber trotzdem läuft sie nicht richtig ich habe mittlerweile an der Gemischschraube ein bissel gedreht. Unzwar ist sie jetzt fast komplett draußen und sie läuft besser allerdings wenn sie ausgeht bekomm ich sie net mehr an. Wenn ich fahre wenn der choke draußen ist, denn geht das ne kurze zeit ganz gut auch wenn sie kaum standgas hat (1300). Naja und wenn ich dann angehalten hab denn macht sie wieder: "böööööh" beim gasgeben. Bekommt anscheinend zu wenig sprit. kann es sein, dass auf reserve nicht genug sprit nachläuft. Bitte helfen....
Jannek ist offline   Mit Zitat antworten
Alt 27.09.2007, 20:02   #4 (permalink)
Gast
 
Registriert seit: 01.05.2006
Ort: Bonn, NRW
Beiträge: 648
Standard

fehlzündungen -> VIEL zu mager!

häng doch mal die nadel fetter.
19E-299 ist offline   Mit Zitat antworten
Alt 27.09.2007, 20:16   #5 (permalink)
Moderator
 
Benutzerbild von sonic.noize
 
Registriert seit: 14.04.2007
Ort: Heilbronn
Beiträge: 4.502
Motorrad: RS 125 MPA0, RS 250 LD01
sonic.noize eine Nachricht über ICQ schicken
Standard

Die Standgaßschraube musst du REINDREHEN funktioniert umgekehrt wie man denkt ^^ probiers mal aus.
sonic.noize ist offline   Mit Zitat antworten
Alt 27.09.2007, 22:30   #6 (permalink)
Fahrer
 
Registriert seit: 19.07.2007
Beiträge: 19
Standard

haha ja aber ich rede von der Gemischschraube..nicht standgas also rechts neben der Standgasschraube. Nadel hängt aber schon auf der höchsten stufe....Naja werde morgen nochmal ne größere Düse reinhaun! Ma sehen was die sacht
Jannek ist offline   Mit Zitat antworten
Alt 27.09.2007, 22:37   #7 (permalink)
Gast
 
Registriert seit: 01.05.2006
Ort: Bonn, NRW
Beiträge: 648
Standard

gemischschraube ist auf fett und nadel auch? dann is die vollkommen falsche nadel drin, ne düse verstopft oder ne falsche düse drin.
19E-299 ist offline   Mit Zitat antworten
Alt 27.09.2007, 22:41   #8 (permalink)
Moderator
 
Benutzerbild von sonic.noize
 
Registriert seit: 14.04.2007
Ort: Heilbronn
Beiträge: 4.502
Motorrad: RS 125 MPA0, RS 250 LD01
sonic.noize eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von Jannek
haha ja aber ich rede von der Gemischschraube..nicht standgas also rechts neben der Standgasschraube. Nadel hängt aber schon auf der höchsten stufe....Naja werde morgen nochmal ne größere Düse reinhaun! Ma sehen was die sacht
Quatsch und Käse, genau die hab ich gemeint, sorry, mein Fehler!

Die Schraube regelt die zusätzliche Luftmenge für das Standgas, nicht die Benzinmenge! Also reindrehen -> fett. Probiers aus.
sonic.noize ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[125 ccm]: RS 125 läuft nicht richtig! sascha1085 125 ccm (RS 125, ETX und andere 125er Modelle) 5 20.02.2017 09:04
[125 ccm]: Blinker gehen nicht richtig Racing Master 125 ccm (RS 125, ETX und andere 125er Modelle) 4 24.08.2007 14:59
[125 ccm]: RS geht nicht mehr richtig an Riddik 125 ccm (RS 125, ETX und andere 125er Modelle) 20 20.06.2006 18:12
[125 ccm]: dreht nicht richtig hoch Rs 125 Extrema 125 ccm (RS 125, ETX und andere 125er Modelle) 4 04.06.2006 21:37
[125 ccm]: Kupplung trennt nicht richtig PS 125 ccm (RS 125, ETX und andere 125er Modelle) 24 31.05.2006 19:58
[125 ccm]: RS dreht nicht richtig hoch cool_runner 125 ccm (RS 125, ETX und andere 125er Modelle) 7 09.05.2006 18:29
[125 ccm]: Ist mein Moped richtig Entdrosselt(fürn TÜV)??? massy0711 125 ccm (RS 125, ETX und andere 125er Modelle) 3 03.04.2006 18:02
[125 ccm]: Warmlaufen, warmfahren, und ab wieviel °C richtig Puma 125 ccm (RS 125, ETX und andere 125er Modelle) 3 05.03.2006 16:11
[125 ccm]: Kette richtig einstellen Constructor 125 ccm (RS 125, ETX und andere 125er Modelle) 10 02.11.2004 21:35
[125 ccm]: Kupplung trennt nicht mehr richtig / Problem aretz 125 ccm (RS 125, ETX und andere 125er Modelle) 12 10.08.2004 11:53
[125 ccm]: Aprilia RS läuft nicht richtig ... aretz 125 ccm (RS 125, ETX und andere 125er Modelle) 5 05.08.2004 22:24
[125 ccm]: Aprilia RS 125er will nicht mehr richtig computerboss 125 ccm (RS 125, ETX und andere 125er Modelle) 4 23.07.2004 12:26
[125 ccm]: Meine rs zieht nicht mehr richtig donnick 125 ccm (RS 125, ETX und andere 125er Modelle) 6 12.07.2004 22:19
[125 ccm]: wie kann man überprüfen ob ölpumpe richtig geht!? Benny125 125 ccm (RS 125, ETX und andere 125er Modelle) 10 10.07.2004 10:51
[125 ccm]: drht nicht richtig hoch auslassschieber NaPnOOb 125 ccm (RS 125, ETX und andere 125er Modelle) 15 18.05.2004 21:43


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:49 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0