Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 125 ccm (RS 125, ETX und andere 125er Modelle)

Antwort
 
LinkBack Themen-Optionen
Alt 25.07.2006, 19:13   #1 (permalink)
Starter
 
Registriert seit: 07.11.2005
Beiträge: 2
Standard [125 ccm]: Problem mit der Spannung bei hohen Drehzahlen

So hi leute,

ich habe heute meinen Tüv zwar bekommen, aber nur durch einen schnellen Batteriewechsel. Ich weiß leider absolut nicht was mein Problem sein könnte, aber ich versuch es euch mal zu beschreiben.

Ich habe vorgestern meine AlphaTech Drossel einheit entfehrnt und habe wieder die Kabel die zur Cpi sollen zusammengelötet. Danach wollte ich meine Batterie aufladen, nur leider habe ich ein älteres Gerät benutzt das nur bis 4 A aufladen kann. Auf jedenfall ist die Stromstärke sehr schnell gefallen. Nunja da ich heute morgen zum Tüv wollte/musste habe ich eine volle neue Batterie von einem Freund in meine Rs eingebaut. Gut zum Tüv gefahren alles wunderbar Plakette bekommen. Danach bin ich noch ein wenig gefahren. Doch dann ist mir meine Display ausgegangen, als ich längere Zeit gekämpft hatte mehr als 9200 umdrehungen hinzubekommen im 5 Gang. Ich noch ein wenig gefahren ging kurz wieder an. Gut dann stand ich da und konnte net mehr weiterfahren. Danach habe ich das licht ausgemacht und habe sie auf der besagten Bundesstraße angeschoben. Ging an und ich konnte weiterfahren. Problem dann dass man auf dem Display gesehen hat, dass die Spannung zwischen den umdrehungen 0 - ca 7000 steigt und darüber hinaus almälig abfällt.


Kurzzusammenfassung :

neue volle batterie ->
Längerer Fahrt im hohen Drehzahlbereich ( mit licht ) ->
Batterie leer ? ->
Lädt sicht bei umdrehungen von 0 - 7000 ->
entlädt sich sofort bei blinken , bremsen , oder Umdrehungen ab 7000




Dann dank ich euch jetzt schon mal für eure hilfe, gesucht habe ich zwar aber bin nur auf einen sinnvollen thread gestoßen wegen dem Spannungsregler, bin aber momentan nicht inder lage zusagen ob es an ihm liegen könnte.


Bye euer RSPARA
rspara ist offline   Mit Zitat antworten
Ungelesen 25.07.2006, 19:13   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 25.07.2006, 19:36   #2 (permalink)
Leader
 
Registriert seit: 16.07.2006
Beiträge: 247
locke eine Nachricht über ICQ schicken
Standard

hi, ich hatte auch mal dass problem, dass meine rs nicht ge-, sondern entaden hat. ich hatte vorher einen kurbelwellenlager schaden. der war anscheinend so schlimm, dass das polrad an die lichtmaschinenwicklung geschlagen ist und diese auf fast ein drittel des umfanges zerstört hat. ich habe dann bei ebay ne neue gekauft und gut war es...
gruss

locke
locke ist offline   Mit Zitat antworten
Alt 25.07.2006, 20:48   #3 (permalink)
Starter
 
Registriert seit: 07.11.2005
Beiträge: 2
Standard

dank für deine antwort schaden ist eben behoben worden von meinem dad . lima hat net mehr geladen aber nur weil ein kabelsteckung an dem spannungswandler aboxidiert war .


bye rspara
rspara ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[125 ccm]: Problem mit Leerlauf da_kaan 125 ccm (RS 125, ETX und andere 125er Modelle) 18 01.07.2010 22:25
[125 ccm]: motor problem rotax 123 turboloch 123 125 ccm (RS 125, ETX und andere 125er Modelle) 8 08.02.2008 21:29
[125 ccm]: probleme mit aprilia drehzahlen hubi 125 ccm (RS 125, ETX und andere 125er Modelle) 4 30.08.2007 12:49
[125 ccm]: Problem mit neuen Zylinder bosst 125 ccm (RS 125, ETX und andere 125er Modelle) 7 26.08.2007 20:20
[125 ccm]: Anlasser problem TheBlackRacer 125 ccm (RS 125, ETX und andere 125er Modelle) 6 07.08.2007 12:57
[125 ccm]: Ass Problem sie öffnet falsch rs-sam 125 ccm (RS 125, ETX und andere 125er Modelle) 10 02.08.2007 18:26
[125 ccm]: Kleines Problem gehabt TheBlackRacer 125 ccm (RS 125, ETX und andere 125er Modelle) 26 22.03.2007 21:24
[125 ccm]: Problem mit standgas Jonny_90 125 ccm (RS 125, ETX und andere 125er Modelle) 1 17.01.2007 17:27
[125 ccm]: Problem mit Durchzug Kar125 125 ccm (RS 125, ETX und andere 125er Modelle) 4 08.10.2006 22:58
[125 ccm]: Problem mit dem Getriebe RS_R@C0r01 125 ccm (RS 125, ETX und andere 125er Modelle) 11 24.08.2006 23:30
[125 ccm]: Wichtig! Problem beim Anlassen/warmlaufen???Elekt pythonus 125 ccm (RS 125, ETX und andere 125er Modelle) 5 31.07.2006 17:53
[50 ccm]: Problem mit Spannung meiner SR 50 Factory Xaser 50 ccm (RS 50, Scarabeo 50, Roller) 2 20.06.2006 15:30
[125 ccm]: rs 125 temperatur problem Tatti 125 ccm (RS 125, ETX und andere 125er Modelle) 46 03.07.2005 21:14
[125 ccm]: Drehzahl/ Beschleunigungs Problem Streetfighters 125 ccm (RS 125, ETX und andere 125er Modelle) 7 01.07.2005 04:20
[125 ccm]: Pfeifen bei hohen Drehzahlen!!!???? Master_nOOp 125 ccm (RS 125, ETX und andere 125er Modelle) 4 29.05.2004 19:15


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:55 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0