Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 125 ccm (RS 125, ETX und andere 125er Modelle)

Antwort
 
LinkBack Themen-Optionen
Alt 31.05.2006, 16:03   #1 (permalink)
Fahrer
 
Registriert seit: 08.06.2005
Beiträge: 13
Standard [125 ccm]: RS geht nicht mehr richtig an

Und zwar habe ich das Problem das meine RS nicht mehr richtig angeht....

d.h. wenn es kälter ist oder sie so 2-3tag stand geht sie nimmer richtig an.... und zwar zündet sie einmal und dann hört sich es an als wenn der starter dauerbedrieb macht also wie als wenn es hängt (Relai oder so) Heute ging sie nur durchs anschieben an?? was könnte das sein? Ist erst nach dem Winterschlaf so (vorher ohne probleme)

Habe ein RS 2003 Modell
Riddik ist offline   Mit Zitat antworten
Ungelesen 31.05.2006, 16:03   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 31.05.2006, 16:12   #2 (permalink)
Einwohner Noales
 
Registriert seit: 18.02.2006
Ort: Saarbrücken
Beiträge: 3.379
Standard

in welchem zustand is die maschine gedrosselt ungedrosselt?? Wie sieht dein Kerzenbild aus un was hast du für eine kerze drin?? Kannst mal in den FAQ's vorbei schauen ich mein da is en ablauf was man wann wie kontrolliert bei startproblemen

Greez Vulva
Vulva ist offline   Mit Zitat antworten
Alt 31.05.2006, 16:24   #3 (permalink)
Fahrer
 
Registriert seit: 08.06.2005
Beiträge: 13
Standard

ungedrosselt

Habe die "offene" zündkerze also BR10EG... Ich denke das das Problem an der Zündung sein muss.
Riddik ist offline   Mit Zitat antworten
Alt 31.05.2006, 16:37   #4 (permalink)
Leader
 
Registriert seit: 18.02.2006
Ort: Neustadt-Glewe
Beiträge: 210
Standard

wenn sie sich anschieben lässt liegt es eigentlich nicht an der zündung
es kann vlt der anlasser sein
rs-sam ist offline   Mit Zitat antworten
Alt 31.05.2006, 16:51   #5 (permalink)
Fahrer
 
Registriert seit: 08.06.2005
Beiträge: 13
Standard

NAJA das meine ich ja mit zündung also alles was danach kommt wenn man auf den starter drückt.... wie schon gesagt ist nur wenn es kalt ist und sie paar tag stand
Riddik ist offline   Mit Zitat antworten
Alt 31.05.2006, 17:11   #6 (permalink)
Leader
 
Registriert seit: 01.10.2005
Ort: Schwabbach (bei Heilbronn)
Beiträge: 186
rs125_extrema eine Nachricht über ICQ schicken
Standard

überprüf mal deinen vergaser, an dem lags bei mir das sie nicht richtig anging
rs125_extrema ist offline   Mit Zitat antworten
Alt 31.05.2006, 17:14   #7 (permalink)
Winner
 
Registriert seit: 25.09.2005
Ort: Dassel (nähe Einbeck/Göttingen)
Beiträge: 638
NoobVomDorf eine Nachricht über ICQ schicken
Standard

mal die Zündkerze gewechselt? kann wunder bewirken
NoobVomDorf ist offline   Mit Zitat antworten
Alt 31.05.2006, 19:44   #8 (permalink)
Leader
 
Registriert seit: 13.11.2005
Ort: Birkenwerder (b Berlin)
Beiträge: 204
StefanBKW eine Nachricht über ICQ schicken StefanBKW eine Nachricht über AIM schicken StefanBKW eine Nachricht über MSN schicken StefanBKW eine Nachricht über Yahoo! schicken
Standard

liegt denke am anlasser... musst mal länger drauf drücken beim e-starter.. hatte bei mir geklappt.. irgendwann hat sich des zahnrad wieder eingenüdelt ^^... irgendwann hatte es knack gemacht und dann ging sie wieder an.. wenn nicht kumpel hat auch manchmal des problem.. der tritt dann mal da ran wo der anlasser is.. dann gehts wieder. xD.. hat nix mit zündkerze oder sonstigen zu tun... ist einfach der anlasser.. garantiere ich dir
StefanBKW ist offline   Mit Zitat antworten
Alt 31.05.2006, 20:44   #9 (permalink)
CupWinner
 
Registriert seit: 10.07.2005
Ort: Luzern, Schweiz
Beiträge: 820
Standard

Wenn ich das alles richtig verstehe, wirds wie StefanBKW schon angetönt hat am Anlassgetriebe liegen. Du müsstest mal auf der rechten Seite des Motors den Deckel entfernen und siehst dann unten links (wenn du das Polrad dann vor dir hast) ein schwarzes Plastikteil, welches das Anlassgetriebe hält. Dort müsstest du wahrscheinlich mal am Anlassgetriebe mit ein wenig Fett nach helfen.

Noch was @Riddik:

Bitte vervollständige Dein Profil (KLICK diesen link).
Trag zu mindest folgenden Sachen ein:
- Wohnort (inkl. Koordinaten - findest Du bei "Positionsangabe/Ort finden")
- Motorrad
So wirst Du auch in der Mitgliederkarte gefunden und kannst sehen wer bei Dir in der Nähe wohnt...Danke !
XaNO ist offline   Mit Zitat antworten
Alt 31.05.2006, 20:59   #10 (permalink)
Fahrer
 
Registriert seit: 08.06.2005
Beiträge: 13
Standard

OK danke für die Antworten ... werde mal die Tips befolgen und abwarten was passiert!
Wenn das nicht hilft muss ich wohl oder übel in die Werkstadt (und die wollen kohle)
Riddik ist offline   Mit Zitat antworten
Ungelesen 31.05.2006, 20:59   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[125 ccm]: RS 125 läuft nicht richtig! sascha1085 125 ccm (RS 125, ETX und andere 125er Modelle) 5 20.02.2017 09:04
[125 ccm]: Blinker gehen nicht richtig Racing Master 125 ccm (RS 125, ETX und andere 125er Modelle) 4 24.08.2007 14:59
[125 ccm]: Läuft nicht mehr richtig!!! Ghostrider2005 125 ccm (RS 125, ETX und andere 125er Modelle) 3 22.07.2006 17:49
[125 ccm]: dreht nicht richtig hoch Rs 125 Extrema 125 ccm (RS 125, ETX und andere 125er Modelle) 4 04.06.2006 21:37
[125 ccm]: Kupplung trennt nicht richtig PS 125 ccm (RS 125, ETX und andere 125er Modelle) 24 31.05.2006 19:58
[125 ccm]: RS dreht nicht richtig hoch cool_runner 125 ccm (RS 125, ETX und andere 125er Modelle) 7 09.05.2006 18:29
[125 ccm]: Ist mein Moped richtig Entdrosselt(fürn TÜV)??? massy0711 125 ccm (RS 125, ETX und andere 125er Modelle) 3 03.04.2006 18:02
[125 ccm]: Warmlaufen, warmfahren, und ab wieviel °C richtig Puma 125 ccm (RS 125, ETX und andere 125er Modelle) 3 05.03.2006 16:11
[125 ccm]: Kette richtig einstellen Constructor 125 ccm (RS 125, ETX und andere 125er Modelle) 10 02.11.2004 21:35
[125 ccm]: Kupplung trennt nicht mehr richtig / Problem aretz 125 ccm (RS 125, ETX und andere 125er Modelle) 12 10.08.2004 11:53
[125 ccm]: Aprilia RS läuft nicht richtig ... aretz 125 ccm (RS 125, ETX und andere 125er Modelle) 5 05.08.2004 22:24
[125 ccm]: Aprilia RS 125er will nicht mehr richtig computerboss 125 ccm (RS 125, ETX und andere 125er Modelle) 4 23.07.2004 12:26
[125 ccm]: Meine rs zieht nicht mehr richtig donnick 125 ccm (RS 125, ETX und andere 125er Modelle) 6 12.07.2004 22:19
[125 ccm]: wie kann man überprüfen ob ölpumpe richtig geht!? Benny125 125 ccm (RS 125, ETX und andere 125er Modelle) 10 10.07.2004 10:51
[125 ccm]: drht nicht richtig hoch auslassschieber NaPnOOb 125 ccm (RS 125, ETX und andere 125er Modelle) 15 18.05.2004 21:43


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:47 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0