Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 125 ccm (RS 125, ETX und andere 125er Modelle)

Antwort
 
LinkBack Themen-Optionen
Alt 18.05.2006, 21:23   #1 (permalink)
WorldChampion
 
Benutzerbild von Shotgunblast
 
Registriert seit: 28.09.2005
Ort: Pinneberg
Beiträge: 2.096
Motorrad: ~
Shotgunblast eine Nachricht über ICQ schicken
Standard [125 ccm]: Schon wieder ein Motorproblem Thread :/

Sry wenn ich wieder mit so nem Thread komme, hab auch schon ordentlich gesucht, aber nicht das Entsprechende gefunden!

Erstmal: Ich habe eine gedrosselte 125er Tuono.

wenn ich etwas länger als 5 sekunden knapp unter der 8.000 U/min Grenze das Gals halte, geht der Motor einfach so aus.

Seltsam ist auch, das sie nicht wirklich Gas annimt.

Standgas ist bei mir auf 2k U/min eingestellt.

So, nun im Neutralen Gang:

Wenn ich dann den Gashahn richtig aufdrehe, kommt nur ein kurzes "wrump", der Drehzahlmesser geht dann von 3.000 aus 2.000 U/min, wenn ich das Gas länger als 1 sek aufgedreht lasse, geht sie wieder ganz aus.

Wenn ich also langsam Gas gebe, damit sie erstmal über 3k U/min kommt, und dann voll aufdrehe, dann dauert es für einen kurzen Moment, indem sie Langsam hochdreht. Danach jedoch ruckartig normal bis 8.000 U/Min.

Ist sie in einem Höheren Drehzahlbereich, dauert es ziemlich lange bis sie wieder runterkommt. Sie bleibt dann bei 3k U/min stecken.


Nebenbei: Ich bin mir sicher, das Vulva der erste iss, der Postet
Shotgunblast ist offline   Mit Zitat antworten
Ungelesen 18.05.2006, 21:23   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 18.05.2006, 22:30   #2 (permalink)
CupWinner
 
Registriert seit: 10.07.2005
Ort: Luzern, Schweiz
Beiträge: 820
Standard [125 ccm]: Re: [125 ccm]: Schon wieder ein Motorproblem Thre

Zitat:
Zitat von Shotgunblast
Nebenbei: Ich bin mir sicher, das Vulva der erste iss, der Postet
Falsch gedacht
Zum Thema: Wie sieht denn dein Kerzenbild aus? (ich tippe auf schwarz) Ist das beschriebene Verhalten nur im Leerlauf?

Noch was: Bitte in Zukunft einen aussagekräftigen Titel wählen.
XaNO ist offline   Mit Zitat antworten
Alt 18.05.2006, 23:02   #3 (permalink)
Winner
 
Registriert seit: 07.06.2004
Ort: GG-
Beiträge: 369
Motorrad: RSV 1000R, RS 125 (MP)
Standard

Hängenbleiben tut meine bei 3000 auch mal gerne vorallem wenn sie kalt ist.

Und ja das Kerzenbild ist schwarz. Wartet noch auf eine Sommerabstimmung.
THE_NASHER ist offline   Mit Zitat antworten
Alt 18.05.2006, 23:44   #4 (permalink)
Überholer
 
Registriert seit: 10.05.2006
Ort: Berlin
Beiträge: 144
Standard

A tribute to the king_
jap also ich glabe die sollte nciht mehr so lange warten müssen. das deutet irgendwie recht stark auf ein kleineres einstellungsproblem hin.
Mechatron ist offline   Mit Zitat antworten
Alt 18.05.2006, 23:44   #5 (permalink)
Einwohner Noales
 
Registriert seit: 18.02.2006
Ort: Saarbrücken
Beiträge: 3.379
Standard

looool...ne kann ja net imma überall sein loool muss ja nebenbei mein moto fertig bekommen

hast du in letzter zeit irgendwas an der bedüsung geändert?? Sonst was geändert?? Oda seit wann tritt dein Problem auf??

Das sie das Gas im unterendrehzahlbreich nicht imma voll annimmt is relativ normal...aba das die maschine ausgeht natürlich nich!!! Is immer alles gleich?? Also kannst du das "extra" machen?? Also is das imma an der selben "stelle"?? Eventuell spinnt ja deine BB...hast doch eine ne?? Das die anstatt jeden zweiten funken einfach jeden funken nimmt oda so *wunder* *krübel*

Zum leerlauf...also wenn sie noch nich warm is is das mim gas "normal" auch das sie ausgehen kann...is zumindest au bei mir so...deshalb imma schön warm laufen lassen un das sie beim runterdrehn zuerst en bisschen übern standgas bleibt is au mehr oda weniger normal

Greez Vulva
Vulva ist offline   Mit Zitat antworten
Alt 19.05.2006, 15:36   #6 (permalink)
WorldChampion
 
Benutzerbild von Shotgunblast
 
Registriert seit: 28.09.2005
Ort: Pinneberg
Beiträge: 2.096
Motorrad: ~
Shotgunblast eine Nachricht über ICQ schicken
Standard

Ja, es ist immer gleich! ca. 10 Sek 80 km/h fahren und sie geht aus.

Von 2.000 U/Min reißt sie im Leerlauf immer schnell hoch.

Ich werde wenn es aufhört zu Regnen ein Video machen.
Shotgunblast ist offline   Mit Zitat antworten
Alt 19.05.2006, 19:09   #7 (permalink)
WorldChampion
 
Benutzerbild von Shotgunblast
 
Registriert seit: 28.09.2005
Ort: Pinneberg
Beiträge: 2.096
Motorrad: ~
Shotgunblast eine Nachricht über ICQ schicken
Standard

Übrigens: ZK Bild ist normal, das hab ich als ersten nachgeguckt.

Hab jetzt das WE wohl nicht die Zeit kurz ne neue ZK zu holen, denn macht es was aus wenn ich ne 08er Silberne hab ??

Also ne EG und keine ES? Der verkäufer meinte leztes mal, das die Silbernen besser halten als die Standart ZK´s...
Shotgunblast ist offline   Mit Zitat antworten
Alt 19.05.2006, 20:26   #8 (permalink)
Einwohner Noales
 
Registriert seit: 18.02.2006
Ort: Saarbrücken
Beiträge: 3.379
Standard

Also das dürfte zumindest nich der Grund für deine ausfälle sein!!!

Greez Vulva
Vulva ist offline   Mit Zitat antworten
Alt 20.05.2006, 12:42   #9 (permalink)
Überholer
 
Registriert seit: 10.05.2006
Ort: Berlin
Beiträge: 144
Standard

A tribute to teh king_
*vermutung in den raum werf*
was währe denn wenns die zündspule ist? wenn di zu warm wird, wegen 80 fahren dann geht sie aus... ? ! möglich ist alles ich würd nachsehn.
Mechatron ist offline   Mit Zitat antworten
Alt 20.05.2006, 13:21   #10 (permalink)
WorldChampion
 
Benutzerbild von Shotgunblast
 
Registriert seit: 28.09.2005
Ort: Pinneberg
Beiträge: 2.096
Motorrad: ~
Shotgunblast eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von Vulva
Also das dürfte zumindest nich der Grund für deine ausfälle sein!!!

Greez Vulva

Nice One Beitrag Vulva ich glaub da wären wir nicht drauf gekommen ^^

Also, die Zündspule. Was für Merkmale weißt eine Kaputte Zündspule auf ??
Shotgunblast ist offline   Mit Zitat antworten
Ungelesen 20.05.2006, 13:21   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Der Stell-dein-Bike-vor-Thread hoMie86 Umbauten, Motorrad- und Projektvorstellungen 1815 04.07.2017 18:18
[125 ccm]: [125 ccm] angel eyes bei der aprilia rs 125 ´06 styxs90 125 ccm (RS 125, ETX und andere 125er Modelle) 10 19.07.2007 23:24
[125 ccm]: doppel-esd apriliaturbo 125 ccm (RS 125, ETX und andere 125er Modelle) 8 22.03.2007 16:49
[125 ccm]: NEUES "RS" Logo kevin89 125 ccm (RS 125, ETX und andere 125er Modelle) 8 27.12.2006 20:15
[Allg.]: [125 ccm]: Threads mit Videos der 125ccm Porter Allgemeines 4 28.08.2006 21:12
[1000 ccm]: Frage Thread zur 99er Mille kane RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 27 11.07.2006 19:44
[125 ccm]: Motorproblem: Motor geht auf schlag aus (keine Zü snookie 125 ccm (RS 125, ETX und andere 125er Modelle) 7 11.07.2006 12:32
[125 ccm]: Auspuffanlagen Soundfiles Apriliaknight 125 ccm (RS 125, ETX und andere 125er Modelle) 35 12.05.2006 20:16
[125 ccm]: [125 ccm] Öltank verunreinigt KrassesPferd 125 ccm (RS 125, ETX und andere 125er Modelle) 12 07.03.2006 15:53
[125 ccm]: [125 ccm] AF1 Futura Bj 90 Motor geht aus Futura1801 125 ccm (RS 125, ETX und andere 125er Modelle) 6 08.07.2005 20:57
[125 ccm]: [125 ccm]:Leistungsproblem real_tommi 125 ccm (RS 125, ETX und andere 125er Modelle) 8 13.06.2005 19:51
[125 ccm]: [125 ccm]:breitere reifen Ozz-misco 125 ccm (RS 125, ETX und andere 125er Modelle) 14 02.05.2005 14:09
[125 ccm]: Boardcomputer,Tankanzeige,Tourenmanager für die R Moo 125 ccm (RS 125, ETX und andere 125er Modelle) 2 19.04.2005 17:59
[125 ccm]: Pneumatic Rave 2 für RS 125 Marco Melandri 125 ccm (RS 125, ETX und andere 125er Modelle) 55 30.10.2004 16:47
[125 ccm]: Blindschieber raus-AS rein-Probleme Zwei Takt Pilot DH 125 ccm (RS 125, ETX und andere 125er Modelle) 22 15.09.2004 22:18


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:46 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0