Zurück   Aprilia Forum - Motorrad u. Roller > Aprilia 1000 ccm (1998 bis heute): > 1000er (Allgemeiner Modellübergreifender Bereich)

Antwort
 
LinkBack Themen-Optionen
Alt 17.06.2012, 13:21   #1 (permalink)
Überholer
 
Registriert seit: 15.04.2010
Ort: bei Bremen
Beiträge: 58
Motorrad: Pegasus 650 Garda
Standard Muss man offenem Eprom und offenem LuFi zu jedem TÜV CO-Wert neu einstellen lassen?

Der Threadtitel ist gleichzeitig meine Frage...

Hintergrund: ich habe in meiner Falco ein neues offenes Eprom und eine Luftfiltermatte installiert und muss nun zum CO-Wert einstellen und Synchronisieren (reicht auch nur CO-Wert einstellen?)

Die Luftfiltermatte muss zm TÜV auf jeden Fall raus, da der Sound schon sehr auffällig ist, wenn man am Hahn dreht. Somit sollte der CO-Wert ja nicht mehr passen und die Kiste sicher unrund laufen.

Ist der Wert so verbogen, dass man alle 2 Jahre vorm TÜV den CO-Wert einstellen lassen muss, um ihn ein paar Stunden später wieder auf die offenen Komponenten einzustellen?

PS: Gibts jemanden (aus dem Forum) in Bremen/Niedersachsen oder Hamburg, der den CO-Wert selbst einstellen kann und die Gerätschaften dafür zuhause hat? Ich habe bei 4 Händlern angefragt, alle 3-4 Wochen Wartezeit und einer hat abgelehnt, weil ich den Chip aus Italien habe und nicht bei ihm gekauft habe...
Blimse ist offline   Mit Zitat antworten
Ungelesen 17.06.2012, 13:21   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 18.06.2012, 21:22   #2 (permalink)
Speedfreak
 
Benutzerbild von Tuono-RSV
 
Registriert seit: 19.05.2007
Ort: Edewecht
Beiträge: 1.004
Motorrad: Tuono-RSV
Tuono-RSV eine Nachricht über MSN schicken
Standard

Zitat:
Zitat von Blimse Beitrag anzeigen
Der Threadtitel ist gleichzeitig meine Frage...
Hintergrund: ich habe in meiner Falco ein neues offenes Eprom und eine Luftfiltermatte installiert und muss nun zum CO-Wert einstellen und Synchronisieren (reicht auch nur CO-Wert einstellen?)

Die Luftfiltermatte muss zm TÜV auf jeden Fall raus, da der Sound schon sehr auffällig ist, wenn man am Hahn dreht. Somit sollte der CO-Wert ja nicht mehr passen und die Kiste sicher unrund laufen.
Unrund ist nicht gesagt, eher zu fett.

Zitat:
Ist der Wert so verbogen, dass man alle 2 Jahre vorm TÜV den CO-Wert einstellen lassen muss, um ihn ein paar Stunden später wieder auf die offenen Komponenten einzustellen?
Wie ist denn der aktueller CO-Wert ?
Hast du auch noch andere Tüten dran ?
Welches Baujahr ist denn deine Prill ?
Wenn ich mal spekulieren tun soll... dürfte deine (vorausgesetzt sie ist von vor 2004) bis zu 4,5% CO haben, ohne daß der TÜV was sagen kann.

Zitat:
PS: Gibts jemanden (aus dem Forum) in Bremen/Niedersachsen oder Hamburg, der den CO-Wert selbst einstellen kann und die Gerätschaften dafür zuhause hat? Ich habe bei 4 Händlern angefragt, alle 3-4 Wochen Wartezeit und einer hat abgelehnt, weil ich den Chip aus Italien habe und nicht bei ihm gekauft habe...
Ich könnte dir nur den Andreas Denker und seinen Schrauber ALEX in Wüstingen empfehlen... Moppedwerkstatt 1a und recht günstig.
Tuono-RSV ist offline   Mit Zitat antworten
Alt 19.06.2012, 22:27   #3 (permalink)
Überholer
 
Registriert seit: 02.07.2011
Ort: Ostfriesland
Beiträge: 170
Motorrad: Tuono RP 2005
Standard

Ich würde einfach so zur HU fahren. Hat bei mir auch schon zwei mal trotz NoToil Filter und passendem Eprom problemlos geklappt.

Wenn das nicht gutgeht, hast Du ja ein paar Wochen Zeit um umzurüsten.

Gruß Gerd
friesenoldie ist offline   Mit Zitat antworten
Alt 20.06.2012, 15:53   #4 (permalink)
Leader
 
Benutzerbild von 65michel
 
Registriert seit: 05.07.2011
Ort: Siegen
Beiträge: 191
Motorrad: Tuono RR
Standard

Zitat:
Zitat von friesenoldie Beitrag anzeigen
Ich würde einfach so zur HU fahren. Hat bei mir auch schon zwei mal trotz NoToil Filter und passendem Eprom problemlos geklappt.

Wenn das nicht gutgeht, hast Du ja ein paar Wochen Zeit um umzurüsten.

Gruß Gerd
Und zahlst drauf 9,85 Euro
65michel ist offline   Mit Zitat antworten
Alt 20.06.2012, 17:51   #5 (permalink)
Überholer
 
Registriert seit: 02.07.2011
Ort: Ostfriesland
Beiträge: 170
Motorrad: Tuono RP 2005
Standard

Zitat:
Zitat von 65michel Beitrag anzeigen
Und zahlst drauf 9,85 Euro
Und wenn es klappt sparst Du ´nen Hunderter oder mehr.
friesenoldie ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mille Me -> CO - Wert mit Titanium Evo Eprom k145 RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 11 04.01.2012 20:12
[1000 ccm]: Probleme bei offenem Eprom u Originalauspuff zu DoctorLow 1000er (Allgemeiner Modellübergreifender Bereich) 8 13.07.2010 02:37
Co Wert bei Falco einstellen lassen SL Jörg SL1000 Falco (alle Jahre) 1 02.04.2008 21:24
[1000 ccm]: Co Wert bei Falco einstellen lassen.. DoctorLow SL1000 Falco (alle Jahre) 3 01.07.2007 11:58


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:51 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0