Zurück   Aprilia Forum - Motorrad u. Roller > Aprilia 1000 ccm (1998 bis heute): > 1000er (Allgemeiner Modellübergreifender Bereich)

Antwort
 
LinkBack Themen-Optionen
Alt 28.07.2004, 22:44   #1 (permalink)
Fahrer
 
Registriert seit: 19.04.2003
Ort: Ostwestfalen, NRW
Beiträge: 27
Standard [1000 ccm]: Serviceanzeige bei 10.000 Km ???

Hallo,

bei meiner CapoNord ist seit kurzem die Serviceanzeige an.
Gemäß Kilometerstand (10.000) dürfte das nicht sein.
Gibt es einen anderen Grund außer Inspektion warum die Anzeige
aufleuchtet? Oder gibt es die Info auch wenn 1 Jahr nach der letzten
Inspektion vorüber ist?.

Gruß Mani
Kapponord ist offline   Mit Zitat antworten
Ungelesen 28.07.2004, 22:44   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 29.07.2004, 13:02   #2 (permalink)
Winner
 
Registriert seit: 27.08.2003
Ort: Erbach
Beiträge: 373
asterdux eine Nachricht über ICQ schicken
Standard

Das könnte eigentlich gut möglich sein....

Ausserdem könnte es auch möglich sein, daß du erst bei 2500 den 1. KD gemacht hast - dann wäre dies ja auch wieder korrekt.
asterdux ist offline   Mit Zitat antworten
Alt 29.07.2004, 13:42   #3 (permalink)
Leader
 
Registriert seit: 10.10.2002
Ort: Cremlingen
Beiträge: 296
CapoLutz eine Nachricht über ICQ schicken
Standard

Moin,

der Serviceanzeige ist die Anzahl der tatsächlich gefahrenen Kilometer schnuppe. Nach dem letzten Reset der Serviceanzeige zählt das Ding 7500 km dazu und meldet sich alsdann wieder. Eine "Jahreserinnerung" ist mir unbekannt.
Kann also durchaus sein, dass die Anzeige erst bei 2500 km abgeschaltet wurde.

Ansonsten einfach beseitigen, den Nervbolzen...es sei denn, die EFI-Leuchte leuchtet dazu, dann sollte es schleunigst in die Werkstatt gehen.
CapoLutz ist offline   Mit Zitat antworten
Alt 29.07.2004, 19:07   #4 (permalink)
V2
Überholer
 
Registriert seit: 18.02.2004
Ort: Heidelberg
Beiträge: 86
V2 eine Nachricht über ICQ schicken
Standard

Oder das Ding is von UGT wo sie 5000er Intervalle haben.
V2 ist offline   Mit Zitat antworten
Alt 29.07.2004, 20:39   #5 (permalink)
Leader
 
Registriert seit: 10.10.2002
Ort: Cremlingen
Beiträge: 296
CapoLutz eine Nachricht über ICQ schicken
Standard

Moin,

Zitat:
Oder das Ding is von UGT wo sie 5000er Intervalle haben.
Jaa, ohne viel Worte auf den Punkt gebracht. Es sollte mich aber wundern, wenn UGT Zugriff auf den Rechner jedes Aprilia-Moppeds haben sollte. Glaubichnich.
CapoLutz ist offline   Mit Zitat antworten
Alt 29.07.2004, 22:58   #6 (permalink)
Winner
 
Registriert seit: 27.08.2003
Ort: Erbach
Beiträge: 373
asterdux eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von V2
Oder das Ding is von UGT wo sie 5000er Intervalle haben.
Halt ich für ein MASSIVES Gerücht !!

Glaubst wohl nicht, daß Aprilia extra für UGT die Intervalle neu programmiert, oder
asterdux ist offline   Mit Zitat antworten
Alt 30.07.2004, 15:46   #7 (permalink)
V2
Überholer
 
Registriert seit: 18.02.2004
Ort: Heidelberg
Beiträge: 86
V2 eine Nachricht über ICQ schicken
Standard

Kann UGT doch auch selbst machen, is sicherlich nix anderes als beim Auto und da kann man esa auch einstellen.
V2 ist offline   Mit Zitat antworten
Alt 30.07.2004, 16:06   #8 (permalink)
Speedfreak
 
Registriert seit: 09.03.2004
Ort: NRW-Tropen
Beiträge: 1.095
Standard

Zitat:
Zitat von V2
Kann UGT doch auch selbst machen, is sicherlich nix anderes als beim Auto und da kann man esa auch einstellen.
Dann müßte aber son UGT-Fuzzi mal Ahnung haben
und ich glaube nicht daß die außerhalb von Lörrach
auch nur einen Schrauber mit Plan haben.
ikamara ist offline   Mit Zitat antworten
Alt 30.07.2004, 19:43   #9 (permalink)
V2
Überholer
 
Registriert seit: 18.02.2004
Ort: Heidelberg
Beiträge: 86
V2 eine Nachricht über ICQ schicken
Standard

Das würde ich net unbedingt sagen, erstens zeig mir einen Fähigen dort und zweitens brauchen die des ja nur eben anzuschließen. Außerdem laufen ohnehin alle Mopeten über die UGT Zentrale, die da umzustöpseln dürfte wohl net des Problem sein.
V2 ist offline   Mit Zitat antworten
Alt 13.08.2004, 12:30   #10 (permalink)
Starter
 
Registriert seit: 03.06.2004
Ort: Westerwald
Beiträge: 9
Standard

Hi Leute,

das Problem hatte ich bei meiner Capo auch schon. Habe dann gewartet bis der Service wirklich fällig war und danach ist das Problem bislang auch nicht wieder aufgetaucht. Scheint irgendwie ein Softwareproblem zu sein.
Im Zweifelsfalle steht ja hier im Forum wie man die Anzeige durch einen Reset wieder zum Schweigen bringt.

cu
Nightwalker
Nightwalker ist offline   Mit Zitat antworten
Ungelesen 13.08.2004, 12:30   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[125 ccm]: Serviceanzeige zurückstellen graukatertom 125 ccm (RS 125, ETX und andere 125er Modelle) 11 20.10.2016 16:24
[1000 ccm]: Nach ein paar Kilometern schleift die Kupplung e Futurus 1000er (Allgemeiner Modellübergreifender Bereich) 32 01.04.2015 20:42
[1000 ccm]: Servicelampe Caponord happy ETV1000 CapoNord (alle Jahre) 2 08.02.2008 17:59
[1000 ccm]: tuningteile für futura helgegr_wt RST1000 Futura (alle Jahre) 1 01.08.2007 22:19
[1000 ccm]: Inspektionsintervalle CrackerJack 1000er (Allgemeiner Modellübergreifender Bereich) 7 15.06.2007 23:23
[1000 ccm]: Flattern im Lenker ab 160 km/h happy 1000er (Allgemeiner Modellübergreifender Bereich) 4 06.06.2007 16:47
[1000 ccm]: Tieferlegung Alfavc 1000er (Allgemeiner Modellübergreifender Bereich) 6 24.02.2007 14:34
[1000 ccm]: Batteriespannung RSV Mille hoeflA RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 1 22.02.2007 12:21
[1000 ccm]: Tuono 2006 - Serviceanzeige zurücksetzen Blade 1000er (Allgemeiner Modellübergreifender Bereich) 7 11.06.2006 21:43
[1000 ccm]: Tipps für wechsel von Duc auf eventuell Aprilia Propper 1000er (Allgemeiner Modellübergreifender Bereich) 11 24.02.2006 21:05
[1000 ccm]: Futura - Serviceintervall skorpio_007 RST1000 Futura (alle Jahre) 11 29.08.2005 08:35
[1000 ccm]: [1000 ccm]:Problem mit Startautomatik Futura eddy e.schoeni RST1000 Futura (alle Jahre) 1 31.05.2005 22:12
[1000 ccm]: Lebensdauer der Kette an Futura Howard RST1000 Futura (alle Jahre) 9 18.05.2005 14:15
[1000 ccm]: Aussetzer beim Beschleunigen und ab 6.000 U/min falco-fahrer 1000er (Allgemeiner Modellübergreifender Bereich) 6 26.10.2004 20:45
[1000 ccm]: Serviceanzeige moe16 1000er (Allgemeiner Modellübergreifender Bereich) 3 17.06.2004 18:30


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:17 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0