Zurück   Aprilia Forum - Motorrad u. Roller > Aprilia 1000 ccm (1998 bis heute): > 1000er (Allgemeiner Modellübergreifender Bereich)

Antwort
 
LinkBack Themen-Optionen
Alt 03.03.2011, 01:21   #11 (permalink)
Einwohner Noales
 
Registriert seit: 28.09.2004
Beiträge: 2.676
Standard

Hi,
irgendwie kann ich dieses Forum
http://www.apriliaforum.de/sv1000-mi...-sp-1998-2003/
nicht benutzen.
Kommt immer eine Meldung: "Sie haben keine Berechtigung..." usw. Geht das andern auch so? Woran liegt das?

Gruß Felix
felix ist gerade online   Mit Zitat antworten
Ungelesen 03.03.2011, 01:21   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 03.03.2011, 04:03   #12 (permalink)
Einwohner Noales
 
Benutzerbild von 2strokeracing
 
Registriert seit: 27.12.2006
Ort: Neckar-Odenwald-Kreis
Beiträge: 3.292
Motorrad: 2x RSV R, KTM LC4, SR 50
Standard

Zitat:
Zitat von V2wolli Beitrag anzeigen
was denn dann?
Eine aprilia RSV 1000.

Mit der RR ist aprilia, wie dir sicher bekannt ist, weggegangen von der Bezeichnung RSV Mille, die RR's hießen alle aprilia RSV 1000, deshalb strenggenommen keine Mille, so genau sollte man das schon unterscheiden.


Zitat:
Zitat von V2wolli Beitrag anzeigen
ein bißchen unübersichtlich finde ich. Mein Vorschlag wäre einfach
RSV Mille ME+RP (1998-2003) + Tuono RP (2002-2005)
RSV Mille RR (2004-200 + Tuono RR (2006-2010)
RSV 4 (ab 2009) +Tuono V4 (ab 2011)
und dann die anderen wie schon aufgelistet.

Finde ich persönlich übersichtlicher.

Gruß
Wolfgang
Ich würde die RR noch zu ME+RP nehmen, also insgesamt nur zwei Sektionen aprilia RSV / Tuono und aprilia RSV4 / Tuono V4.

Warum? Viele Sachen die bei der RR passen passen auch bei der RP bzw. betreffen diese genauso (da im Prinzip gleicher Motor), deshalb möchte ich als Leser das in einem Unterforum haben um "nichts zu verpassen". Bei der RSV4 siehts aber wohl anders aus, komplette Neukonstruktion, die sollte mit der RSV an sich kaum noch was am am Hut haben, deshalb das in ein eigenes Unterforum.

Geändert von 2strokeracing (03.03.2011 um 04:08 Uhr).
2strokeracing ist offline   Mit Zitat antworten
Alt 03.03.2011, 08:42   #13 (permalink)
Überholer
 
Benutzerbild von Gerhardo
 
Registriert seit: 29.06.2010
Ort: Landkreis Dachau
Beiträge: 52
Motorrad: Tuono 2005 RP
Standard

Hallo,

grundsätzlich auf jeden Fall eine gute Idee mit dem Splitten.

Ich stimme aber zusätzlich zum Vorschlag von "V2wolli" dem Voschlag von "2strokeracing" zu, natürlich rein aus egoistischen Gründen .

Sollte hier noch was geändert werden, würd ich Das am besten finden.

Gruß aus Bayern

Gerhardo
Gerhardo ist offline   Mit Zitat antworten
Alt 03.03.2011, 10:54   #14 (permalink)
Moderator
 
Benutzerbild von Guido
 
Registriert seit: 18.03.2008
Ort: Nahe der Nordschleife
Beiträge: 1.776
Standard

Zitat:
Zitat von felix Beitrag anzeigen
Hi,
irgendwie kann ich dieses Forum
http://www.apriliaforum.de/sv1000-mi...-sp-1998-2003/
nicht benutzen.
Kommt immer eine Meldung: "Sie haben keine Berechtigung..." usw. Geht das andern auch so? Woran liegt das?

Gruß Felix
Hab es gerade mal probiert (auch als "normaler User") und ich hatte keine Probleme - Du klickst aber schon auf den Button "neues Thema" ?

Guido
Guido ist offline   Mit Zitat antworten
Alt 03.03.2011, 11:59   #15 (permalink)
Einwohner Noales
 
Registriert seit: 28.09.2004
Beiträge: 2.676
Standard

Moin,
ne, nix zu machen. Schon beim anklicken des Themenbereichs fliege ich raus. Ich kann nichtmal dort lesen. Bis "neues Thema" dringe ich gar nicht durch. Komischerweise sind die Foren: Futura, ETV, Factory, Tuono usw. problemlos erreichbar.
Vielleicht habe ich ja zu viel Blödsinn geschrieben und bin jetzt automatisch partiell gesperrt bis ich wieder gebessert bin?
Wie ich gerade sehe haben andere nicht diese Probleme, sei es drum.

Gruß Felix
felix ist gerade online   Mit Zitat antworten
Alt 03.03.2011, 12:35   #16 (permalink)
Fahrer
 
Registriert seit: 24.01.2011
Ort: 81477 München / Bayern
Beiträge: 27
Motorrad: 03´Mille ; Speed4
Standard

kann es sein das felix´s IP für den Bereich ausversehen gesperrt wurde ??
Ähnliches schon in anderen Foren erlebt
Ameno66 ist offline   Mit Zitat antworten
Alt 03.03.2011, 14:25   #17 (permalink)
Moderator
 
Benutzerbild von Guido
 
Registriert seit: 18.03.2008
Ort: Nahe der Nordschleife
Beiträge: 1.776
Standard

Hmm k.A. - felix poste mal die genaue Fehlermeldung und an die anderen : bitte mal testen ob Ihr rein kommt....
Guido ist offline   Mit Zitat antworten
Alt 03.03.2011, 14:30   #18 (permalink)
Einwohner Noales
 
Registriert seit: 28.09.2004
Beiträge: 2.676
Standard

Hi,
mal sehen, ob es klappt.
Zitat:

"felix, Sie haben keine Rechte, um auf diese Seite zuzugreifen. Folgende Gründe könnten z.B. dafür verantwortlich sein:

1. Sie versuchen, den Beitrag eines anderen Benutzers zu ändern oder auf administrative Funktionen zuzugreifen. Überprüfen Sie bitte in den Forenregeln, ob Sie diese Aktion ausführen dürfen.
2. Wenn Sie versucht haben, einen Beitrag zu schreiben, kann es sein, dass Ihr Benutzerkonto deaktiviert wurde oder noch aktiviert werden muss."

Die "Anführungzeichen" habe ich angefügt, damit ich nicht so ende wie ein ehemaliger Verteidigungsminister...

Gruß Felix
felix ist gerade online   Mit Zitat antworten
Alt 03.03.2011, 15:16   #19 (permalink)
Moderator
 
Benutzerbild von Guido
 
Registriert seit: 18.03.2008
Ort: Nahe der Nordschleife
Beiträge: 1.776
Standard

HI Felix

Äusserst merkwürdig! Es ist auf jeden Fall einen Fehlermeldung vom Forum. Ich hab mal den Olli (Admin) angemailt - das muss der sich selber mal anschauen, da stimmt eventuell was mit den Rechten nicht..?!?

Die anderen: Bitte trotzdem mal testen, ob`s ein "Einzelschicksal" ist oder nicht

Danke

Guido
Guido ist offline   Mit Zitat antworten
Alt 03.03.2011, 17:30   #20 (permalink)
Speedfreak
 
Benutzerbild von ewured
 
Registriert seit: 10.08.2008
Ort: Mitten im Pott
Beiträge: 1.309
Motorrad: OBS Engine
Standard

Zitat:
Zitat von Guido Beitrag anzeigen
Die anderen: Bitte trotzdem mal testen, ob`s ein "Einzelschicksal" ist oder nicht

Danke

Guido
Gerade getestet (mit Firefox) und festgestellt: es ist kein Einzelschicksal - bekomme dieselbe "Fehlermeldung".

Bitte

ewured

Geändert von ewured (03.03.2011 um 17:33 Uhr).
ewured ist offline   Mit Zitat antworten
Ungelesen 03.03.2011, 17:30   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Neuer Moderator => SONIC_NOISE <= & => Dellorto <= Bonetec Allgemeines 17 11.12.2009 12:51
Roter Bereich = Motor im Eimer? stone-rs 125 ccm (RS 125, ETX und andere 125er Modelle) 6 29.06.2009 22:32
Vorschlag für den "Kaufen & Verkaufen" Bereich Omer136 Offtopic 4 17.06.2009 17:11
Rs125 stottert in bestimmten Bereich LeFreak 125 ccm (RS 125, ETX und andere 125er Modelle) 8 24.08.2008 19:19
[125 ccm]: RS kreischt im getriebe bereich... -jambo- 125 ccm (RS 125, ETX und andere 125er Modelle) 2 13.10.2007 23:16
[125 ccm]: Roter Bereich PinkPander 125 ccm (RS 125, ETX und andere 125er Modelle) 36 15.09.2006 00:29
[1000 ccm]: Tuono 2006er - Insp.-Kosten 1000er? Blade 1000er (Allgemeiner Modellübergreifender Bereich) 23 20.06.2006 01:03
[1000 ccm]: Gangdiagramm für die 1000er bikerwelt 1000er (Allgemeiner Modellübergreifender Bereich) 4 07.06.2006 00:26
[125 ccm]: Seltsame AS bereich leistungseinbußen (von 8000-1 G-SlanG 125 ccm (RS 125, ETX und andere 125er Modelle) 4 19.06.2005 20:08
[1000 ccm]: Tuono patscht und knallt nach 1000er Insp. fschwirk RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 44 08.08.2004 22:08
Neuer Geschäftsführer bei Aprilia Deutschland Klaus G. Werner Archiv (50 ccm - 1000 ccm) 5 11.11.2003 10:39
Mit Drossel in roten Bereich??? Jägermeister Archiv (50 ccm - 1000 ccm) 36 30.09.2003 18:36


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:32 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0