Alt 03.06.2010, 16:04   #1 (permalink)
Fahrer
 
Registriert seit: 06.04.2010
Ort: Hamburg
Beiträge: 12
Motorrad: Caponord 2001
Standard Motor geht einfach aus

Hallo Leute,
dies Jahr habe ich nur Pech.
Folgendes Problem habe ich seit den ich das Mopped aus dem Winterschlaf geholt habe:
1.Beim warten an einer Ampel mit ausgekuppeltem Gang, sinkt die Motordrehzahl plötzlich ab und der Motor geht aus. Dannach lässt sich der Motor auch nicht wieder starten, der Anlasser dreht, aber es passiert nichts.
2. Mittlerweile passiert das ganze auch während der Fahrt. Wenn ich wieder starten will dreht nur der Anlasser und der Motor springt nicht an.
Alles in allem dauert es ca. 3-4 Min. bis ich dann wieder starten kann, aber laufen tut sie nur wenige sek.
Will man das absterben verhindern, indem man Gasgibt, geht der Motor trotzdem aus.
Wenn jemand sowas kennt, währe ich dankbar wenn er mir was nettes hierrüber schreibt.
Gruß an alle.
hellrider ist offline   Mit Zitat antworten
Ungelesen 03.06.2010, 16:04   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 03.06.2010, 19:29   #2 (permalink)
Winner
 
Registriert seit: 11.04.2008
Ort: Wolfenbüttel
Beiträge: 619
Motorrad: Aprilia Falco, Tuono RR
Standard

Bist Du Laternenparker? Evtl. ist die Tankentlüftung dicht und es bildet sich Unterdruck. Geht die Benzinpumpe nach dem Absterben? Versuch beim nächsten mal den Tankdeckel kurz zu öffnen und starte dann nochmal.

Gruß Sigman
Sigman ist offline   Mit Zitat antworten
Alt 07.06.2010, 20:50   #3 (permalink)
Fahrer
 
Registriert seit: 06.04.2010
Ort: Hamburg
Beiträge: 12
Motorrad: Caponord 2001
Standard

Hallo Leute,
das mit der Tankentlüftung war nichts, die ist frei.
Habe drei Anläufe gebraucht um das Maschinchen nach Hause zu bekommen. Erst 14km, dann 4km, und nochmals 2km.
Immer mit mehreren Std. Pause, denn der 2.te und 3.te Startversuch Scheiterte immer.
Zu Hause, schnell den Tank ab, Benzin lief aus dem Vor-/Rücklaufschlauch der Vergaser herraus, nichts zu sehen. Nach der Montagelief auch die Benzinpumpe, schien auch O.K.
Was soll ich nur machen, weiß einer noch einen guten Rat...
hellrider ist offline   Mit Zitat antworten
Alt 16.06.2010, 08:45   #4 (permalink)
Starter
 
Registriert seit: 26.04.2005
Ort: Dechtow
Beiträge: 7
Standard

Hallo Hellrider,
bei meiner 01er Capo fast identisches Problem. Bei voller Fahrt absterben des Motors ! Allerdings danach immer wieder angesprungen - aber nur im Standgas. Beim Hochtouren gleich ausgegangen.
Nach langer, langer Suche in der Werkstatt und zwischzeitem Wechsel derselben: Defekt des Sturzsensors !
Vielleicht ist bei Dir das gleiche Problem ?! Viel Glück !!!
Waldmicha ist offline   Mit Zitat antworten
Alt 16.06.2010, 20:56   #5 (permalink)
Einwohner Noales
 
Registriert seit: 28.09.2004
Beiträge: 2.659
Standard

Hi,
den Sturzsensor kann man zur Prüfung auch einfach mal abziehen. Wenn der Motor dann normal läuft, weiss man Bescheid.

Gruß Felix
felix ist offline   Mit Zitat antworten
Alt 17.06.2010, 22:51   #6 (permalink)
Fahrer
 
Registriert seit: 12.11.2006
Ort: Wiesbaden
Beiträge: 12
Standard

wo issn das - Sturzsensor.
Fahrlix0118 ist offline   Mit Zitat antworten
Alt 17.06.2010, 23:03   #7 (permalink)
Einwohner Noales
 
Registriert seit: 18.06.2009
Beiträge: 2.597
Standard

Unter der Sitzbank, an der Batterie
Falco1000 ist offline   Mit Zitat antworten
Alt 22.06.2010, 03:21   #8 (permalink)
Fahrer
 
Registriert seit: 06.04.2010
Ort: Hamburg
Beiträge: 12
Motorrad: Caponord 2001
Standard

Danke Leute,
aber gibt es nicht einen Hinweis im Cockpit das der Sturzsensor aktiv ist, also die "Störung" verursacht? Ich denke so an eine blinkende EFI Lampe...
Gruß Jo
hellrider ist offline   Mit Zitat antworten
Alt 22.06.2010, 08:23   #9 (permalink)
Einwohner Noales
 
Registriert seit: 18.06.2009
Beiträge: 2.597
Standard

Nein. Der wird über EFI nur angezeigt, wenn die die Box ihn für defekt hält.
Falco1000 ist offline   Mit Zitat antworten
Alt 12.08.2010, 08:40   #10 (permalink)
Fahrer
 
Registriert seit: 06.04.2010
Ort: Hamburg
Beiträge: 12
Motorrad: Caponord 2001
Standard

Hallo Leute,
so, jetzt hab ich´s wohl gefunden.
Schaut euch mal die Leitungsdurchführung in den Tank hinein an.
Bei mir war es ein Kabelbruch der grünen Leitung direkt an der Stelle wo die Ader in die vergossene Kabelduchführung der Benzinpumpe hinneingeht.
Also viel Schweiß und Ärger, jetzt ist aber wohl alles O.K.
Gruß Jo
hellrider ist offline   Mit Zitat antworten
Ungelesen 12.08.2010, 08:40   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Tuono 2006 geht einfach aus .... GeorgFRA 1000er (Allgemeiner Modellübergreifender Bereich) 9 23.04.2010 12:11
RS50 geht einfach aus und dan kaum an. (mach Ich sie aber aus geht sie sehr gut an) Streety 50 ccm (RS 50, Scarabeo 50, Roller) 5 15.11.2009 22:45
Aprilia ist einfach liegengeblieben... TimJim 125 ccm (RS 125, ETX und andere 125er Modelle) 23 09.09.2009 14:15
Motor geht einfach aus !! Mystikal 125 ccm (RS 125, ETX und andere 125er Modelle) 28 19.05.2009 20:22
[125 ccm]: Motor geht einfach aus mrc oberhausen 125 ccm (RS 125, ETX und andere 125er Modelle) 1 18.06.2005 22:47
[125 ccm]: Einfach keine Leistung (RS 125) tomek500ccm 125 ccm (RS 125, ETX und andere 125er Modelle) 7 08.06.2005 13:58
[125 ccm]: Neue Maschine geht einfach bei der fahrt aus? Biene 125 ccm (RS 125, ETX und andere 125er Modelle) 24 15.04.2005 17:45
[Andere]: Pegaso 650 geht einfach aus unter 3000 Touren Foxi Pegaso 34 20.03.2005 21:11
[125 ccm]: seite verkratzt einfach aufkleber drüber? leee-unit 125 ccm (RS 125, ETX und andere 125er Modelle) 8 17.01.2005 20:28
[250 ccm]: KAT kaputt kann ich den einfach rausnehmen? Goose 250 ccm (RS 250) 12 18.10.2004 09:07
[125 ccm]: Einfach losschrauben ?? Schakal1l 125 ccm (RS 125, ETX und andere 125er Modelle) 7 03.09.2004 17:23
[1000 ccm]: Caponord: Batteriepflege einfach MB ETV1000 CapoNord (alle Jahre) 4 31.08.2004 16:36
[50 ccm]: Scarabeo geht einfach in voller Fahrt aus tonestar 50 ccm (RS 50, Scarabeo 50, Roller) 4 27.04.2004 13:45
APRILIA Pegaso Bj.2001 stirbt bei konstantem Gas einfach ab renelist Pegaso 8 06.03.2004 20:29


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:54 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0