Alt 22.05.2009, 19:33   #1 (permalink)
Winner
 
Registriert seit: 19.06.2006
Ort: Spiegel CH
Beiträge: 354
Motorrad: Moto Guzzi Stelvio, ehemals Caponord ABS 04
Standard Tankgeber defekt

Dass die Tankanzeige bei der Capo nicht immer sehr genau ist, haben ja auch schon andere in diesem Forum festgestellt. Bei mir ging aber vor einigen Tagen die Anzeige rapide nach unten und als ich tanken gning, konnte ich nur rund 15 Liter einfüllen. Aber nach dem Tanken blieb die Tankleuchte an und es zeigte sich auch kein Balken mehr im Kreisdiagramm.
In der Zwischenzeit leuchtet die Tankanzeige nicht mehr konstant sondern blinkt, so wie wenn ich den Stecker vom Tankgeber getrennt hätte. Ich gehe davon aus, dass sich der Tankgeber definitiv verabschiedet hat, da der Stecker unter dem Tank zusammen ist und auch Kontakt macht. Was ich nicht weiss ist ob im Tank drinnen noch ein Stecker ist (gemäss Elektroschema im Handbuch hat es dort wohl noch einen Stecker) und wenn ja, ob dieser in Ordnung ist.

Hatte jemand anderes dieses Problem ebenfalls?

Gruss Lukas
LuckyLuke ist offline   Mit Zitat antworten
Ungelesen 22.05.2009, 19:33   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[Pegaso]: Bremslichtschalter defekt Foxi Pegaso 13 22.04.2010 14:25
Batterie defekt ? arminius04 1000er (Allgemeiner Modellübergreifender Bereich) 21 01.10.2009 06:55
Tankgeber RSV afrob 1000er (Allgemeiner Modellübergreifender Bereich) 3 05.04.2009 19:19
hinten linker blinker defekt aber birne neu!? ApriliaMaze 125 ccm (RS 125, ETX und andere 125er Modelle) 5 13.02.2009 12:54
Lima defekt? Bikeman Pegaso 2 31.10.2008 17:13
Scarabeo Gabel defekt lukas19891 50 ccm (RS 50, Scarabeo 50, Roller) 2 09.06.2008 23:30
Caponord Matorsteuergerät defekt / Kulanz?! eMKay ETV1000 CapoNord (alle Jahre) 1 25.05.2008 17:31
[125 ccm]: Tacho defekt... Kar125 125 ccm (RS 125, ETX und andere 125er Modelle) 23 25.07.2006 22:34
[250 ccm]: Auf AB liegengeblieben. Was ist defekt? lorddestiny 250 ccm (RS 250) 7 05.10.2005 07:34
[1000 ccm]: Radlager Vorderrad CapoNord defekt??? capo-g. ETV1000 CapoNord (alle Jahre) 15 11.09.2005 13:19
[125 ccm]: 5. Gang Defekt ! RS 125 BJ 2000 Harada Alpha-Tech kamikaze 125 ccm (RS 125, ETX und andere 125er Modelle) 11 05.08.2005 13:33
[125 ccm]: KWL defekt Sanscu4later 125 ccm (RS 125, ETX und andere 125er Modelle) 19 20.04.2005 19:01
[250 ccm]: Stellmotor defekt ? Bonetec 250 ccm (RS 250) 3 23.03.2004 23:20
RS 250 Lichtmaschine defekt? wer kann mir helfen! Archiv (50 ccm - 1000 ccm) 5 28.07.2003 18:34
Zylinderkopfdichtung defekt siggi3004 Pegaso 4 01.07.2003 13:29


Alle Zeitangaben in WEZ +2. Es ist jetzt 09:34 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0