Zurück   Aprilia Forum - Motorrad u. Roller > Aprilia 1000 ccm (1998 bis heute): > 1000er (Allgemeiner Modellübergreifender Bereich)

Antwort
 
LinkBack Themen-Optionen
Alt 15.09.2007, 21:23   #1 (permalink)
Überholer
 
Registriert seit: 12.04.2004
Ort: St.Pölten-Österreich
Beiträge: 51
Motorrad: Capo - Nord
Standard [1000 ccm]: Starterrelais hengengeblieben

Hi Leute!
Diese Woche hatte ich ein besch.... Erlebnis.War bei uns in den Bergen unterwegs nach ca.100km machte ich Rast.Muß dazu sagen,ich hatte meine Lady ganz scön durch die Berge gescheucht.Nach 15 min.startete
ich meine Lady,doch plötzlich lief der Starter mit.Drückte den NOT - Aus,der STarter lief weiter mit.Das ganz wurde mir schon unheimlich.Den Schlüssel zog ich ab,der Starter lief ohne Motor weiter.Was blieb mir anders übrig,Sitzbank herunter und die Batterie abgeklemmt.Sobald ich mit dem Pluspol wieder an die Batterie ankam,startete sie schon wieder.Jetzt fing ich an die ganzen Stecker und Sicherungen zu ziehen.Und hatte auch den richtigen bald erwischt.Als ich wieder alles zusammensteckte und startete,lief wieder alles normal.Montags darauf fuhr ich zu meinem Mechaniker,der tauschte mir das Starterrelais auf ein Hitzebeständiges.Die Moral von der Geschicht,der nie eine APRILA besas,der was an Schas.
LG.BILL
capobill ist offline   Mit Zitat antworten
Ungelesen 15.09.2007, 21:23   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 16.09.2007, 13:57   #2 (permalink)
CupWinner
 
Registriert seit: 09.03.2004
Ort: nrw-münsterland
Beiträge: 722
Standard

werter capobill, es ist alles halbwegs gut verlaufen. sei froh.

das starterrelais ist ne krankheit und sollte sofort ausgetauscht werden, denn,.......



irgendwann erwischts jeden.
StierPag ist offline   Mit Zitat antworten
Alt 18.09.2007, 14:20   #3 (permalink)
Überholer
 
Registriert seit: 29.03.2005
Ort: Graz
Beiträge: 86
Standard [1000 ccm]: ja ja

servus bill
hab das starterrelais bei meiner diva heuer vor meinem sommerurlaub auf verdacht getauscht, da der starter immer wieder kleine aussetzer hatte.
is jetzt wie weggeblasen und ich hoffe das bleibt so.
jedenfalls: du hast mein mitgefühl.
lg
martin
p.s.
ich weiß ja nicht wieviele km deine capo hat, aber bei meine waren bei 35000 die vorderen radlager kaputt.
würd ich mir im zweifelsfall für die winterpause überlegen.
martin0762 ist offline   Mit Zitat antworten
Alt 18.09.2007, 20:19   #4 (permalink)
Überholer
 
Registriert seit: 12.04.2004
Ort: St.Pölten-Österreich
Beiträge: 51
Motorrad: Capo - Nord
Standard

Hallo martin !
Mein Radlager war bei ca.17000 km schon im Eimer.Mit viel Glück bin ich noch nach hause gekommen.7 Kugeln ware noch vorhanden Unverständlich was da für ein SCHROTT an Kugellager eingebaut wird.Starterrelais detto.Wenn die Aprilaleute SKF und Bosch einbauen würden,gebe es sicher fast keine Probleme!!
LG.BILL
capobill ist offline   Mit Zitat antworten
Alt 08.06.2014, 23:03   #5 (permalink)
Überholer
 
Registriert seit: 05.08.2013
Beiträge: 69
Standard

Hallo,

Das Thema ist zwar schon einige Jahre alt, aber dennoch aktuell: mir ist gestern das gleiche wie damals capobill passiert: ich freute mich zusammen mit Freundin schon die ganze Woche über auf eine längere Ausfahrt... Gestern starte ich die futura, fahre sie aus der Garage... Mache sie aus... Als ich danach zur Tanke bin, ging sie nicht mehr aus! Zum Glück hatte ich hier schon von dem Problem gelesen... Schlüssel raus, der Anlasser lief weiter. Durch batterie trennen klappte es dann.

Die krux:ich habe das starterrelais erst vor einer Woche getauscht! Auf Verdacht bzw Empfehlung des Forums.... das originale 50A gegen ein 100er, und dieses machte nun schlapp. Habe ich einfach nur Pech oder war das 100er doch irgendwie falsch? Ist baugleich wie das Originale, nur eben 100A ( von einem internethändler, angeblich erstausrüsterqualität aus Japan...) ....habe nun erst mal wieder das alte 50er drin.


BTW:
Ach so: die batterie war danach auf ein mal dann auch leer.... Ich vermute, sie ist nun defekt - sie war super heiß und kühlte auch nach 2 Std nicht wirklich ab... Da sie Anfang des Monats schon mal schlapp machte und ich sie laden musste, vermute ich, dass das nun ihr Ende war. Habe sie vorsichtshalber gleich mitgetauscht... Gegen eine sehr teure, aber mir empfohlene Lithium batterie... Die wiegt gar nichts, soll lange halten und soll v.a. Mehr starterpower haben... Bin begeistert, startverhalten 1a (habe kein zusatzkabelproblem, da ich bislang keine starterprobleme hatte-aber so fix wie sie jetzt anspringt, Respekt)
TB1846 ist offline   Mit Zitat antworten
Alt 09.06.2014, 14:21   #6 (permalink)
Leader
 
Registriert seit: 30.08.2013
Ort: Gießen
Beiträge: 184
Motorrad: Futura ´01
Standard

Die Relais sind echt ein Problem.
Der Starter zieht ne Menge Strom und der Abrissfunke im Relais zerstört auf
lange Sicht die Kontakte. Das ist also auf ewig ne Zeitbombe.

Ich hab mir jetzt das 100A Relais original von Yamaha gekauft.
Mal sehen, wie lange das hält. Rein äußerlich macht das keinen guten
Eindruck, scheint mir mickrig. Aber wenns funzt, solls recht sein.
Hab mir aber geschworen, wenn das wieder Mist ist, dann kommt da was anderes
rein. Ein Schütz aus der Solartechnik wäre evtl. was.

Bei Ebay tummelt sich viel Schrott.

Und die beschriebene Aktion mit dem dauerorgelnden Anlasser (incl. des Kopfkinos, dass ich gleich meine Maschine in Flammen sehe) hab ich auch schon durch. Das könnte man mit einem Stecker vor dem Anlasserrelais lösen.
Anderson Powerpole gibt es mit 120A, die 20 € werd ich mal investieren,
dann kann man direkt und ohne Werkzeug die Relaiszuleitung kappen.

Im stromlosen Zustand hilft auch aufs Relais klopfen, damit die Kontakte sich
wieder lösen. Kann man auch in der Panik im geschlossenen Zustand erstmal probieren
Temp_Tuono ist offline   Mit Zitat antworten
Alt 09.06.2014, 16:21   #7 (permalink)
Überholer
 
Registriert seit: 05.08.2013
Beiträge: 69
Standard

Habe vergebens nach marken-starterrelais im Netz gesucht, die baugleich sind. Und werde mir nun das originale Ersatzteil von aprilia holen, kostet 50 Euro, gibt es bei mir um die Ecke und hat gleich 150 A, stammt wohl von Hitachi.
Der Preis ist noch im rahmen, scheint wenigstens Qualität zu sein.
TB1846 ist offline   Mit Zitat antworten
Alt 13.06.2014, 00:17   #8 (permalink)
CupWinner
 
Registriert seit: 19.05.2010
Ort: chemnitz
Beiträge: 838
Motorrad: falco & el moto
Standard

hab auch auf ein 150er gewechselt.
es wurde meines wissens auch kein schrott verbaut...aber was nuetzt mir das beste relais, wenn es einfach
unterdimensioniert ist.

manchmal hat man das gefuehl, der kahn ist von einem controller vor serienstart ein bissl zu sehr "optimiert" worden...
rebiator ist offline   Mit Zitat antworten
Alt 04.07.2014, 16:05   #9 (permalink)
Winner
 
Benutzerbild von Master87
 
Registriert seit: 06.08.2009
Ort: Nähe SB
Beiträge: 601
Motorrad: Aprilia RSV 1000 Tuono
Standard

Das gleiche ist mir auch passiert.
Ich habe am Wochenende das orig. 50A Relais welches so noch keine Probleme gemacht hat, gegen ein 100A aus der Bucht (Motorradhändler) getauscht.

Das Teil hat keine 30km und 3 Tage gehalten.

Ich wollte an der Tanke kurz den Luftdruck checken, also abstiegen, gecheckt, setzt mich drauf drück den Anlasserknopf und die Bella war tot und alles resetet (Trotz Varta Batterie).
Nach kurzem überlegen, zweiter Versuch, Zündschlüssel rum, und der Anlasser orgelte auf einmal ohne Knopf drücken los.

Das Relais hatte auf dauer Durchgang gestanden. Nach Sekunden lange Überlegen hab ich dann beherzt den Gang eingelegt, Bremse zu, Kupplungen kommen gelassen und gehofft das ich nicht weg hoppel.

Nach dem abwürgen war der Anlasser ruhig.

Hab mir jetzt ein orig. 100A Aprilia Relais bestellt.

Der Stromlaufplan von dem Moped ist am Anlasser nicht gerade der beste.
Es müsste eine Sicherung vorm dem Anlasserrelais sein, die man bei sowas ziehen kann.
Master87 ist offline   Mit Zitat antworten
Alt 04.07.2014, 16:15   #10 (permalink)
Überholer
 
Registriert seit: 05.08.2013
Beiträge: 69
Standard

Das ist ja witzig... Bzw ärgerlich. Da tauscht man extra vorsorglich, dann so etwas.
Das original aprilia hat 150A, falls es nicht mehrere gibt.

Übrigens habe ich das 35,- Relais (angeblich markenqualität aus Japan...) aus der Bucht reklamiert, konnte es zurückschicken und habe mein Geld wieder bekommen - zum Glück.




Zitat:
Zitat von Master87 Beitrag anzeigen
Das gleiche ist mir auch passiert.
Ich habe am Wochenende das orig. 50A Relais welches so noch keine Probleme gemacht hat, gegen ein 100A aus der Bucht (Motorradhändler) getauscht.

Das Teil hat keine 30km und 3 Tage gehalten.

Ich wollte an der Tanke kurz den Luftdruck checken, also abstiegen, gecheckt, setzt mich drauf drück den Anlasserknopf und die Bella war tot und alles resetet (Trotz Varta Batterie).
Nach kurzem überlegen, zweiter Versuch, Zündschlüssel rum, und der Anlasser orgelte auf einmal ohne Knopf drücken los.

Das Relais hatte auf dauer Durchgang gestanden. Nach Sekunden lange Überlegen hab ich dann beherzt den Gang eingelegt, Bremse zu, Kupplungen kommen gelassen und gehofft das ich nicht weg hoppel.

Nach dem abwürgen war der Anlasser ruhig.

Hab mir jetzt ein orig. 100A Aprilia Relais bestellt.

Der Stromlaufplan von dem Moped ist am Anlasser nicht gerade der beste.
Es müsste eine Sicherung vorm dem Anlasserrelais sein, die man bei sowas ziehen kann.
TB1846 ist offline   Mit Zitat antworten
Ungelesen 04.07.2014, 16:15   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[1000 ccm]: FAQ Starterrelais – 1000er bikerwelt FAQ`s - 1000 er 2 11.09.2017 21:13
[1000 ccm]: Futura Startschwierigkeiten die X-te Futura_Kai RST1000 Futura (alle Jahre) 45 26.02.2014 14:05
[1000 ccm]: Paar Fragen zur gebrauchten Futura Mikal RST1000 Futura (alle Jahre) 2 20.03.2008 16:08
[125 ccm]: Starterrelais RSb00n 125 ccm (RS 125, ETX und andere 125er Modelle) 10 28.01.2008 18:45
[1000 ccm]: RSV Mille 1999 neues Starterrelais Dirk V2 RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 10 07.11.2007 00:31
[1000 ccm]: ciao Futura, ciao Aprilia MikeyF ETV1000 CapoNord (alle Jahre) 6 23.06.2007 23:07
[1000 ccm]: Die Qual der Wahl Justi 1000er (Allgemeiner Modellübergreifender Bereich) 8 17.05.2007 12:49
[1000 ccm]: Immer noch Probleme beim starten bei Tuono 03! =Shadowman= 1000er (Allgemeiner Modellübergreifender Bereich) 10 20.04.2007 18:29
[1000 ccm]: FAQ – Ladespannung bikerwelt FAQ`s - 1000 er 0 29.01.2007 12:11
[1000 ccm]: Grins- die RST erhellt meine Garage Howard 1000er (Allgemeiner Modellübergreifender Bereich) 1 22.06.2006 07:42
[1000 ccm]: Futura: Probleme beim Anlassen? Starterrelais ta Heri RST1000 Futura (alle Jahre) 1 06.06.2006 21:23
[1000 ccm]: Anlasserfreilauf mal greift er mal greift er nic Donnerblitz 1000er (Allgemeiner Modellübergreifender Bereich) 7 31.03.2006 09:54
[1000 ccm]: [1000 ccm]:Problem mit Startautomatik Futura eddy e.schoeni RST1000 Futura (alle Jahre) 1 31.05.2005 23:12
[1000 ccm]: Caponord Fahrwerk ausgetauscht Nightwalker ETV1000 CapoNord (alle Jahre) 4 21.06.2004 23:37
[1000 ccm]: sporadische Startprobleme an Futura ETZ251 RST1000 Futura (alle Jahre) 4 12.05.2004 07:35


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:13 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0