Zurück   Aprilia Forum - Motorrad u. Roller > Aprilia 1000 ccm (1998 bis heute): > 1000er (Allgemeiner Modellübergreifender Bereich)

Umfrageergebnis anzeigen: Wer hat sein Anlassrelais getauscht?
Ja erledigt ! 132 41,77%
Nö ... 120 37,97%
... keine Ahnung 28 8,86%
Ich wollte einfach nur mal klicken 36 11,39%
Teilnehmer: 316. Sie dürfen bei dieser Umfrage nicht abstimmen

Antwort
 
LinkBack Themen-Optionen
Alt 15.06.2006, 23:28   #21 (permalink)
Starter
 
Registriert seit: 05.04.2006
Ort: 45525 Hattingen
Beiträge: 4
Standard

Danke Teckleberry !
In O-hausen wollte man mir schon mal 11o.- für ´nen Bremshebel der Mille
abnehmen , den ich dann in Bo-Linden für 60.- bekam , aber :
1. macht nur noch Suzuki und
2. hat die Futura nur mal auf ´nem Bild gesehen !!!
diverse Arbeiten wurden natürlich während der letzten ca.15 tkm gemacht ,
aber ich würd die RST schon mal gerne an den Axxone ( oder so ähnlich )
hängen .
Gruß Futurich
Futurich ist offline   Mit Zitat antworten
Ungelesen 15.06.2006, 23:28   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 16.06.2006, 01:48   #22 (permalink)
kane
 
Beiträge: n/a
Standard

Zitat:
Zitat von kane
Welche Probleme treten denn durch das Relais auf ?
*PUSH*
  Mit Zitat antworten
Alt 16.06.2006, 09:50   #23 (permalink)
Super-Mods
 
Benutzerbild von Bonetec
 
Registriert seit: 26.03.2003
Ort: Köln
Beiträge: 6.709
Motorrad: RS250 98er Nero Diabolo Extremo contanti mangiare Editione
Bonetec eine Nachricht über ICQ schicken Bonetec eine Nachricht über AIM schicken
Standard

Wer von euch ergreift mal die Initiative und erstellt einen FAQ für uns ?

Mit oder ohne Bilder egal...
Wäre schön wenn man weis welche Modellreihe betroffen ist ( Motor )
Was es für Anzeichen gibt
Was es für Folgen hat
Wie man den Schaden behebt

Ich würde dies gern in den FAQ1000 verschieben...



Servus Bonetec
Bonetec ist offline   Mit Zitat antworten
Alt 16.06.2006, 15:22   #24 (permalink)
Super-Mods
 
Benutzerbild von Bonetec
 
Registriert seit: 26.03.2003
Ort: Köln
Beiträge: 6.709
Motorrad: RS250 98er Nero Diabolo Extremo contanti mangiare Editione
Bonetec eine Nachricht über ICQ schicken Bonetec eine Nachricht über AIM schicken
Standard

*push*

FAQ wer schreibt ein FAQ ?
Bonetec ist offline   Mit Zitat antworten
Alt 16.06.2006, 16:34   #25 (permalink)
bikerwelt
 
Beiträge: n/a
Standard

jaaanz ruich... it läuft...
  Mit Zitat antworten
Alt 17.06.2006, 23:50   #26 (permalink)
Super-Mods
 
Benutzerbild von Bonetec
 
Registriert seit: 26.03.2003
Ort: Köln
Beiträge: 6.709
Motorrad: RS250 98er Nero Diabolo Extremo contanti mangiare Editione
Bonetec eine Nachricht über ICQ schicken Bonetec eine Nachricht über AIM schicken
Standard


Bonetec ist offline   Mit Zitat antworten
Alt 18.06.2006, 02:49   #27 (permalink)
kane
 
Beiträge: n/a
Standard

Zitat:
Zitat von kane
Zitat:
Zitat von kane
Welche Probleme treten denn durch das Relais auf ?
*PUSH*
Kann bitte mal einer der Betroffenen sagen,
welches Problem das Original-Relais verursacht ?!?!

Habe gelegentlich auch Probleme mit dem Anlasser,
welches sich vielleicht durch einen Relaistausch beheben lassen könnte...

Danke
  Mit Zitat antworten
Alt 18.06.2006, 10:56   #28 (permalink)
bikerwelt
 
Beiträge: n/a
Standard

Das Phänomen ist, das bei einer gut geladenen Batterie der Anlasser nicht richtig durchzieht.

Dies wird verursacht, dur verschmorte Anschlusskontakte (Schraubverbindungen am Relais) oder durch verschmorte Relaiskontakte (im Inneren des Relais). Dadurch entsteht ein zu hoher Übergangswiderstand und der Anlasser zieht nicht durch.

Aprilia hat das Problem mit einem stärker dimensionierten Relais (doppelte Leistung) behoben.

Aber das könnt Ihr in Kürze in der FAQ lesen.
  Mit Zitat antworten
Alt 06.07.2006, 13:00   #29 (permalink)
Starter
 
Registriert seit: 04.05.2006
Ort: Leipzig
Beiträge: 3
Standard

Bei meiner Tuono 06 hat sich wohl auch das Anlasserrelais verabschiedet. Starten quittiert die Dame mit rythmischen Klacken des Relais; der Anlasser dreht nicht.
Batterie geladen: Anlasser dreht nicht.
Starthilfe vom Auto: Anlasser dreht nicht.
Anlasserrelais überbrückt: Anlasser dreht.

@Bikerwelt
Da ich nicht weiß wie lange mein Händler braucht um das Teil zu beschaffen wäre ich um eine Info dankbar wo du dein Relais herbekommen hast.

Gruß

Mario
MarioW ist offline   Mit Zitat antworten
Alt 06.07.2006, 13:10   #30 (permalink)
Super-Mods
 
Benutzerbild von Bonetec
 
Registriert seit: 26.03.2003
Ort: Köln
Beiträge: 6.709
Motorrad: RS250 98er Nero Diabolo Extremo contanti mangiare Editione
Bonetec eine Nachricht über ICQ schicken Bonetec eine Nachricht über AIM schicken
Standard

...hat jemand ne Teilenummer ?
Bonetec ist offline   Mit Zitat antworten
Ungelesen 06.07.2006, 13:10   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[1000 ccm]: Futura Startschwierigkeiten die X-te Futura_Kai RST1000 Futura (alle Jahre) 45 26.02.2014 14:05
[1000 ccm]: Laderegler Problem Futura Driver 1000er (Allgemeiner Modellübergreifender Bereich) 1 05.06.2007 10:05
[1000 ccm]: Problem bei der Mille R 2006 Volker Euhus RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 14 09.05.2007 14:32
[1000 ccm]: Dunlop Sportmax Qualifier- Problem TuonoOli 1000er (Allgemeiner Modellübergreifender Bereich) 4 04.05.2007 22:12
[1000 ccm]: Problem mit Cockpit meiner Caponord Capo-Helmes ETV1000 CapoNord (alle Jahre) 6 29.04.2007 16:54
[250 ccm]: Getriebe Problem Drift# 250 ccm (RS 250) 3 17.04.2007 18:08
[250 ccm]: Elektrik Problem Maddox 250 ccm (RS 250) 2 27.03.2007 17:51
[1000 ccm]: kleines Problem ( mille ) derB RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 4 25.03.2007 14:52
[125 ccm]: Problem mit dem Getriebe RS_R@C0r01 125 ccm (RS 125, ETX und andere 125er Modelle) 11 24.08.2006 23:30
[1000 ccm]: Tuono 06 erstes Problem MoppetTom 1000er (Allgemeiner Modellübergreifender Bereich) 3 19.08.2006 22:18
[125 ccm]: Wichtig! Problem beim Anlassen/warmlaufen???Elekt pythonus 125 ccm (RS 125, ETX und andere 125er Modelle) 5 31.07.2006 17:53
[1000 ccm]: Problem ÖLwarnlampe und Kraftstoffpumpe ZIEGE 1000er (Allgemeiner Modellübergreifender Bereich) 2 10.07.2006 22:29
[1000 ccm]: Elektronikprobleme bei Futura Futuradriver RST1000 Futura (alle Jahre) 5 01.10.2005 17:23
[1000 ccm]: [1000 ccm]:Problem mit Startautomatik Futura eddy e.schoeni RST1000 Futura (alle Jahre) 1 31.05.2005 23:12
[1000 ccm]: Problem mit Windgeräuschen bei Caponord Capodida ETV1000 CapoNord (alle Jahre) 43 15.11.2004 06:28


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:55 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0